<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Urago Futura: Lanzanova presenta la sua squadra - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Urago futura: Giordano Lanzanova ha presentato la sua squadra in vista delle elezioni amministrative."/>
<link rel="canonical" href="https://bresciasettegiorni.it/politica/urago-futura-lanzanova-presenta-la-sua-squadra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Urago Futura: Lanzanova presenta la sua squadra - Brescia Settegiorni" />
<meta property="og:description" content="Urago futura: Giordano Lanzanova ha presentato la sua squadra in vista delle elezioni amministrative." />
<meta property="og:url" content="https://bresciasettegiorni.it/politica/urago-futura-lanzanova-presenta-la-sua-squadra/" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="elezioni amministrative 2019" />
<meta property="article:tag" content="Elezioni Urago d&#039;Oglio 2019 liste" />
<meta property="article:tag" content="Urago d&#039;Oglio" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-05-16T19:17:43+00:00" />
<meta property="article:modified_time" content="2019-05-16T19:24:12+00:00" />
<meta property="og:updated_time" content="2019-05-16T19:24:12+00:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.42.jpeg" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.42.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Urago futura: Giordano Lanzanova ha presentato la sua squadra in vista delle elezioni amministrative." />
<meta name="twitter:title" content="Urago Futura: Lanzanova presenta la sua squadra - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.42.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Brescia Settegiorni &raquo; Urago Futura: Lanzanova presenta la sua squadra Feed dei commenti" href="https://bresciasettegiorni.it/politica/urago-futura-lanzanova-presenta-la-sua-squadra/feed/" />
<link rel="stylesheet" href="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"91464","token":"a482509284","debug":""};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fpolitica%2Furago-futura-lanzanova-presenta-la-sua-squadra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fpolitica%2Furago-futura-lanzanova-presenta-la-sua-squadra%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-91464 single-format-standard wp-custom-logo"><script id='SPbc5c1690-12bf-4dbb-80a1-a8f700ff9e12' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=bc5c1690-12bf-4dbb-80a1-a8f700ff9e12' async></script><script id='SP79ec071a-98c9-43ca-a4fe-a8f700ffaa58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=79ec071a-98c9-43ca-a4fe-a8f700ffaa58' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x48113" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x48113" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x48113" class="custom-logo" alt="Brescia Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-83623"><a href="https://bresciasettegiorni.it/notizie-locali/oglio/" target="" title="">Oglio</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="441" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="443" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="440" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/politica/">Politica</a></li><li class="active">Urago Futura: Lanzanova presenta la sua squadra</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/politica/">
                            Politica
                                                    </a><a class="localita" href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/">Bassa Bresciana</a><small class="date">16 Maggio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Urago Futura: Lanzanova presenta la sua squadra</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">La presentazione è avvenuta stasera in biblioteca: per l'occasione c'era tutto esaurito.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.42-650x488.jpeg?x48113" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>L&#8217;ultima lista si è presentata questa sera in biblioteca. Ed è stato un grande successo: tutto esaurito.</p><p><script src="https://cdn.jwplayer.com/players/S7lzhkqL-93d9FnpH.js"></script></p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a73e059fc4de5b5fd62b00479dc919b5"></script></div><h2>Urago Futura: Lanzanova presenta la sua squadra</h2><p><strong>Giordano Lanzanova</strong>, 42enne artigiano di Urago, ha lanciato la sua sfida e ha presentato la sua squadra. Dopo le presentazioni di <a href="https://bresciasettegiorni.it/politica/un-progetto-in-comune-urago-doglio-presenta-la-lista/">Progetto in Comune</a> e <a href="https://bresciasettegiorni.it/politica/noi-per-urago-presenta-la-squadra-in-vista-delle-elezioni/">Noi per Urago</a>. &#8220;Negli ultimi dieci, quindici anni, il paese è arretrato in modo preoccupante e non potevamo lasciare gli uraghesi nelle mani di chi, dai banchi della maggioranza e dell’opposizione, si è reso responsabile di quanto successo &#8211; ha tuonato Lanzanova, che in questi anni si era comunque interessato della situazione del piccolo Comune della Bassa &#8211; Il nostro obiettivo è ridare ad Urago i servizi e le strutture che merita. Puntiamo a un pese moderno, sicuro, sostenibile e vivibile. Nessuno di noi ha esperienza amministrativa? E&#8217; vero, ma a Urago serve un&#8217;alternativa&#8221;. La presentazione è stata davvero un grande successo, almeno per quanto concerne il numero di persone che si sono recate in biblioteca. Alle presentazioni delle altre due liste non c&#8217;erano così tante persone.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://bresciasettegiorni.it/politica/mara-plebani-presenta-capriolo-e-i-candidati-e-la-giunta/" target="_self" class="u9802c3642b26c947e6fc064caa15b0b8"><!-- INLINE RELATED POSTS 1/1 //--><style> .u9802c3642b26c947e6fc064caa15b0b8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u9802c3642b26c947e6fc064caa15b0b8:active, .u9802c3642b26c947e6fc064caa15b0b8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9802c3642b26c947e6fc064caa15b0b8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9802c3642b26c947e6fc064caa15b0b8 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u9802c3642b26c947e6fc064caa15b0b8 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u9802c3642b26c947e6fc064caa15b0b8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Mara Plebani presenta Capriolo è, i candidati e la Giunta</span></div></a></div><p><a href="https://bresciasettegiorni.it/politica/urago-futura-lanzanova-presenta-la-sua-squadra/attachment/whatsapp-image-2019-05-16-at-20-59-32/" rel="attachment wp-att-91514"><img class="size-medium wp-image-91514 aligncenter" src="https://bresciasettegiorni.it/media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.32-650x488.jpeg?x48113" alt="" width="650" height="488" srcset="https://bresciasettegiorni.it/core/../media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.32-650x488.jpeg 650w, https://bresciasettegiorni.it/core/../media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.32-768x576.jpeg 768w, https://bresciasettegiorni.it/core/../media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.32-1280x960.jpeg 1280w, https://bresciasettegiorni.it/core/../media/2019/05/WhatsApp-Image-2019-05-16-at-20.59.32.jpeg 1600w" sizes="(max-width: 650px) 100vw, 650px" /></a></p><h2>La lista civica</h2><p><strong>Chiara Filippini</strong>, 43 anni progettista, <strong>Fabio Vezzoli</strong>, 42 anni agente di commercio, <strong>Daniela De Vizia</strong>, 42 anni laureata in Economia e commercio, <strong>Daniele Peci</strong>, 39 anni odontotecnico, <strong>Cristian Clerici</strong>, 37 anni libero professionista, <strong>Angelo Filippini,</strong> 35 anni macellaio, <strong>Chiara Longhitano</strong>, 26 anni barista, <strong>Barbara Mella</strong>, 25 anni laureanda in Giurisprudenza, e <strong>Luca Prandelli</strong>, 18 anni studente.</p><p><a href="https://bresciasettegiorni.it/">TORNA ALL&#8217;HOMEPAGE</a></p><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;noi-per-urago-presenta-la-squadra-in-vista-delle-elezioni&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/ad7dce0b-b23e-4083-9b97-a8ec7805b6bf-300x200.jpg?x48113" /><small class="date">15 Maggio 2019</small><div class="title">Noi per Urago presenta la squadra in vista delle elezioni</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;presentata-la-squadra-di-cambiamo-cologne&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/58460370_2272250396154200_4509907757507280896_n-300x200.jpg?x48113" /><small class="date">13 Maggio 2019</small><div class="title">Presentata la squadra di Cambiamo Cologne</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;sara-cavalleri-presenta-la-sua-capriolo-cambia&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/IMG_7539-b-300x200.jpg?x48113" /><small class="date">9 Maggio 2019</small><div class="title">Sara Cavalleri presenta la sua Capriolo Cambia</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/elezioni-amministrative-2019/">elezioni amministrative 2019</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/elezioni-urago-doglio-2019-liste/">Elezioni Urago d'Oglio 2019 liste</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/urago-doglio/">Urago d'Oglio</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/urago-futura-lanzanova-presenta-la-sua-squadra/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://bresciasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_536485552" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='91464' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-gite-in-treno widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;gite-in-treno&#x2F;cremona-violino-torrazzo-torrone-e&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/Fotolia_204330410_Subscription_XL-300x200.jpg?x48113" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;gite-in-treno&#x2F;cremona-violino-torrazzo-torrone-e&#x2F;">Cremona: violino, Torrazzo, torrone e&#8230;</a></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="center-block" href="https://bresciasettegiorni.it/speciale-elezioni-2019-brescia-e-provincia/" style="margin-bottom:20px;"><img class="img-responsive center-block" src="https://static.form.netweek.it/altro/speciale-elezioni-2019.jpg" alt=""/></a></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;questione-centri-commerciali-lapertura-del-governo-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/Schermata-2019-05-16-alle-09.38.46-100x80.png?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;questione-centri-commerciali-lapertura-del-governo-video&#x2F;">Questione Centri commerciali, l’apertura del Governo VIDEO</a><small class="date">16 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;noi-per-urago-presenta-la-squadra-in-vista-delle-elezioni&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/ad7dce0b-b23e-4083-9b97-a8ec7805b6bf-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;noi-per-urago-presenta-la-squadra-in-vista-delle-elezioni&#x2F;">Noi per Urago presenta la squadra in vista delle elezioni</a><small class="date">15 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;presidente-fontana-a-chiari-a-sostegno-del-candidato-alessandro-cugini&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/WhatsApp-Image-2019-05-15-at-19.25.48-100x80.jpeg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;presidente-fontana-a-chiari-a-sostegno-del-candidato-alessandro-cugini&#x2F;">Presidente Fontana a Chiari a sostegno del candidato Alessandro Cugini</a><small class="date">15 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;mille-miglia-2019-auto-partite-alla-volta-di-cervia&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/DSC1766-e1557937471525-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;mille-miglia-2019-auto-partite-alla-volta-di-cervia&#x2F;">Mille Miglia 2019: auto partite alla volta di Cervia</a><small class="date">15 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;grave-caduta-da-bici-a-salo-in-arrivo-anche-lelisoccorso&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/Incidente-bici-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;grave-caduta-da-bici-a-salo-in-arrivo-anche-lelisoccorso&#x2F;">Grave caduta da bici a Salò: in arrivo anche l&#8217;elisoccorso</a><small class="date">13 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;la-coldiretti-fa-la-conta-dei-danni-della-tempesta&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/GRANDINE-VIGNETO-CAPRIANO-DEL-COLLE-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;la-coldiretti-fa-la-conta-dei-danni-della-tempesta&#x2F;">La Coldiretti fa la conta dei danni della tempesta</a><small class="date">12 Maggio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="444" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/maltempo-sulla-bassa-interrotte-tre-strade-di-uscita-da-ghedi-foto/" title="Maltempo sulla Bassa, interrotte tre strade di uscita da Ghedi FOTO" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/60076187_2374210382600700_3182836706416001024_n-100x80.jpg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/maltempo-sulla-bassa-interrotte-tre-strade-di-uscita-da-ghedi-foto/" title="Maltempo sulla Bassa, interrotte tre strade di uscita da Ghedi FOTO" class="wpp-post-title" target="_self">Maltempo sulla Bassa, interrotte tre strade di uscita da Ghedi FOTO</a><span class="wpp-date">11 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/travolti-da-un-albero-morti-due-uomini-a-urago-doglio/" title="Travolti da un albero, morti due uomini a Urago d&#8217;Oglio" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/DSC_5096-100x80.jpg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/travolti-da-un-albero-morti-due-uomini-a-urago-doglio/" title="Travolti da un albero, morti due uomini a Urago d&#8217;Oglio" class="wpp-post-title" target="_self">Travolti da un albero, morti due uomini a Urago d&#8217;Oglio</a><span class="wpp-date">11 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/il-maltempo-si-abbatte-su-bassa-e-franciacorra/" title="Il maltempo si abbatte su Bassa e Franciacorta" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/WhatsApp-Image-2019-05-11-at-19.50.18-100x80.jpeg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/il-maltempo-si-abbatte-su-bassa-e-franciacorra/" title="Il maltempo si abbatte su Bassa e Franciacorta" class="wpp-post-title" target="_self">Il maltempo si abbatte su Bassa e Franciacorta</a><span class="wpp-date">11 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/salvini-a-montichiari-accolto-da-militanti-sostenitori-e-slogan/" title="Salvini a Montichiari accolto da militanti e sostenitori VIDEO" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/327c9c2f-c70e-484e-a485-9137df957b2e-100x80.jpg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/salvini-a-montichiari-accolto-da-militanti-sostenitori-e-slogan/" title="Salvini a Montichiari accolto da militanti e sostenitori VIDEO" class="wpp-post-title" target="_self">Salvini a Montichiari accolto da militanti e sostenitori VIDEO</a><span class="wpp-date">13 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/politica/abbandonano-le-auto-in-strada-per-raggiungere-salvini/" title="Abbandonano le auto in strada per raggiungere Salvini" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/image-2019-05-131-100x80.png?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="abbandonano le auto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/politica/abbandonano-le-auto-in-strada-per-raggiungere-salvini/" title="Abbandonano le auto in strada per raggiungere Salvini" class="wpp-post-title" target="_self">Abbandonano le auto in strada per raggiungere Salvini</a><span class="wpp-date">13 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="445" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/chiesa-gremita-a-desenzano-per-lultimo-saluto-a-mamma-paola/" title="Chiesa gremita a Desenzano per l’ultimo saluto a mamma Paola" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/9AD50901-4FF9-4B7A-AC11-CE485A75E2D7-100x80.jpeg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/chiesa-gremita-a-desenzano-per-lultimo-saluto-a-mamma-paola/" title="Chiesa gremita a Desenzano per l’ultimo saluto a mamma Paola" class="wpp-post-title" target="_self">Chiesa gremita a Desenzano per l’ultimo saluto a mamma Paola</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">3 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/salvini-a-montichiari-accolto-da-militanti-sostenitori-e-slogan/" title="Salvini a Montichiari accolto da militanti e sostenitori VIDEO" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/327c9c2f-c70e-484e-a485-9137df957b2e-100x80.jpg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/salvini-a-montichiari-accolto-da-militanti-sostenitori-e-slogan/" title="Salvini a Montichiari accolto da militanti e sostenitori VIDEO" class="wpp-post-title" target="_self">Salvini a Montichiari accolto da militanti e sostenitori VIDEO</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">13 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/altro/avvistato-alessandro-borghese-una-puntata-di-4-ristoranti-in-franciacorta/" title="Altri avvistamenti di Borghese: una puntata di 4 Ristoranti in Franciacorta?" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/4_ristoranti_4-100x80.jpg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="alessandro borghese" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/altro/avvistato-alessandro-borghese-una-puntata-di-4-ristoranti-in-franciacorta/" title="Altri avvistamenti di Borghese: una puntata di 4 Ristoranti in Franciacorta?" class="wpp-post-title" target="_self">Altri avvistamenti di Borghese: una puntata di 4 Ristoranti in Franciacorta?</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">1 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/lungolago-nuova-viabilita-e-replica-del-comune/" title="Lungolago: nuova viabilità e replica del Comune" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/04/bff9b350-968f-40a0-952e-6415653b401c-100x80.jpg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/lungolago-nuova-viabilita-e-replica-del-comune/" title="Lungolago: nuova viabilità e replica del Comune" class="wpp-post-title" target="_self">Lungolago: nuova viabilità e replica del Comune</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">2 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/maltempo-devastazione-sul-lago-di-garda-foto/" title="Maltempo: devastazione sul lago di Garda FOTO" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/05/Gardamal3-100x80.jpg?x48113" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/maltempo-devastazione-sul-lago-di-garda-foto/" title="Maltempo: devastazione sul lago di Garda FOTO" class="wpp-post-title" target="_self">Maltempo: devastazione sul lago di Garda FOTO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">5 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="446" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/manerbio/">manerbio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/ghedi/">Ghedi</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="447" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-volkswagen-id-3-parte-il-pre-booking&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/ID.3_DB2019AU00571-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-volkswagen-id-3-parte-il-pre-booking&#x2F;">Nuova Volkswagen ID.3, parte il pre-booking</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-skoda-superb-svelato-il-primo-bozzetto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/190507_superb_design-sketch-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-skoda-superb-svelato-il-primo-bozzetto&#x2F;">Nuova Skoda Superb, svelato il primo bozzetto</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-hyundai-ioniq-tre-motorizzazioni-elettriche&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/new-hyundai-ioniq-electric-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-hyundai-ioniq-tre-motorizzazioni-elettriche&#x2F;">Nuova Hyundai IONIQ, tre motorizzazioni elettriche</a><small class="date">5 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;la-ricetta-del-brasato-al-barolo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/25704171_Brasato_di_maiale_nero-870x480-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;la-ricetta-del-brasato-al-barolo&#x2F;">La ricetta del brasato al Barolo</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-preparare-il-vitello-tonnato-la-ricetta&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/antipasto-3484785_960_720-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-preparare-il-vitello-tonnato-la-ricetta&#x2F;">Come preparare il vitello tonnato? La ricetta</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;i-benefici-della-carne-rossa-ricca-di-proteine&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/i-benefici-della-carne-rossa-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;i-benefici-della-carne-rossa-ricca-di-proteine&#x2F;">I benefici della carne rossa, ricca di proteine</a><small class="date">5 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;arredare-con-materiali-naturali-ed-ecocompatibili&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/Arredare-con-materiali-naturali-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;arredare-con-materiali-naturali-ed-ecocompatibili&#x2F;">Arredare con materiali naturali ed ecocompatibili</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;come-arredare-il-terrazzo-con-le-piante&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/come-arredare-il-terrazzo-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;come-arredare-il-terrazzo-con-le-piante&#x2F;">Come arredare il terrazzo con le piante</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;il-camino-un-vero-pezzo-darredo-per-la-casa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/il-camino-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;il-camino-un-vero-pezzo-darredo-per-la-casa&#x2F;">Il camino, un vero pezzo d’arredo per la casa</a><small class="date">5 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;incontro-dedicato-alla-prostata-a-castel-goffredo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/892a5be5-71fe-42ba-9b40-5893a341225b-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;incontro-dedicato-alla-prostata-a-castel-goffredo&#x2F;">Incontro dedicato alla prostata a Castel Goffredo</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-mantenere-un-sorriso-sano-nel-tempo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/woman-977020_960_720-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-mantenere-un-sorriso-sano-nel-tempo&#x2F;">Come mantenere un sorriso sano nel tempo</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;il-ruolo-degli-educatori-nellasilo-nido&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/05/Il-ruolo-degli-educatori-nell’asilo-nido-100x80.jpg?x48113" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;il-ruolo-degli-educatori-nellasilo-nido&#x2F;">Il ruolo degli educatori nell’asilo nido</a><small class="date">11 Maggio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="448" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=58026.css" media="all" />
<script src="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://bresciasettegiorni.it/core/?x48113&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="449" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 594/827 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 21/62 queries in 1.276 seconds using disk (Request-wide modification query)

Served from: bresciasettegiorni.it @ 2019-05-16 21:24:19 by W3 Total Cache
-->