<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Borgo San Giacomo: pioggia di applausi per la Compagnia Teatro del Borgo - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bresciasettegiorni.it/cultura-e-turismo/borgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Borgo San Giacomo: pioggia di applausi per la Compagnia Teatro del Borgo - Brescia Settegiorni" />
<meta property="og:description" content="Conferito ieri sera il riconoscimento per i vent&#8217;anni di attività della Compagnia gabianese Lo spettacolo Piazza gremita ieri sera per l&#8217;imperdibile spettacolo teatrale &#8220;I veri Amici&#8221; firmato Maria Mangano, interpretato dalla Compagnia Teatro del Borgo. Sotto la direzione del regista Antonio Guadrini, che per l&#8217;occasione ha indossato i panni di don Bigio,  gli attori si &hellip;" />
<meta property="og:url" content="https://bresciasettegiorni.it/cultura-e-turismo/borgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo/" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="Borgo San Giacomo" />
<meta property="article:tag" content="feste patronali" />
<meta property="article:section" content="Cultura e turismo" />
<meta property="article:published_time" content="2019-07-29T11:25:48+00:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2019/07/IMG_6824.jpg" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2019/07/IMG_6824.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Conferito ieri sera il riconoscimento per i vent&#8217;anni di attività della Compagnia gabianese Lo spettacolo Piazza gremita ieri sera per l&#8217;imperdibile spettacolo teatrale &#8220;I veri Amici&#8221; firmato Maria Mangano, interpretato dalla Compagnia Teatro del Borgo. Sotto la direzione del regista Antonio Guadrini, che per l&#8217;occasione ha indossato i panni di don Bigio,  gli attori si [&hellip;]" />
<meta name="twitter:title" content="Borgo San Giacomo: pioggia di applausi per la Compagnia Teatro del Borgo - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2019/07/IMG_6824.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bresciasettegiorni.it/#website","url":"https://bresciasettegiorni.it/","name":"Brescia Settegiorni","potentialAction":{"@type":"SearchAction","target":"https://bresciasettegiorni.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bresciasettegiorni.it/cultura-e-turismo/borgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo/#primaryimage","url":"https://bresciasettegiorni.it/media/2019/07/IMG_6824.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://bresciasettegiorni.it/cultura-e-turismo/borgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo/#webpage","url":"https://bresciasettegiorni.it/cultura-e-turismo/borgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo/","inLanguage":"it-IT","name":"Borgo San Giacomo: pioggia di applausi per la Compagnia Teatro del Borgo - Brescia Settegiorni","isPartOf":{"@id":"https://bresciasettegiorni.it/#website"},"primaryImageOfPage":{"@id":"https://bresciasettegiorni.it/cultura-e-turismo/borgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo/#primaryimage"},"datePublished":"2019-07-29T11:25:48+00:00","dateModified":"2019-07-29T11:25:48+00:00","author":{"@id":"https://bresciasettegiorni.it/#/schema/person/46b6ffb90fb7b5ff1672f3f52ad85914"}},{"@type":["Person"],"@id":"https://bresciasettegiorni.it/#/schema/person/46b6ffb90fb7b5ff1672f3f52ad85914","name":"elisa.fusari","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Brescia Settegiorni &raquo; Borgo San Giacomo: pioggia di applausi per la Compagnia Teatro del Borgo Feed dei commenti" href="https://bresciasettegiorni.it/cultura-e-turismo/borgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo/feed/" />
<link rel="stylesheet" href="https://bresciasettegiorni.it/core/?x59865&amp;w3tc_minify=5747c.css" media="all" />











<script src="https://bresciasettegiorni.it/core/?x59865&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x59865&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"99054","token":"c41fa68f2c","debug":""};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x59865&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcultura-e-turismo%2Fborgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcultura-e-turismo%2Fborgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/bresciasettegiorni_it/bresciasettegiorni_it.new.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-99054 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x59865" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x59865" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x59865" class="custom-logo" alt="Brescia Settegiorni" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-83623"><a href="https://bresciasettegiorni.it/notizie-locali/oglio/" target="" title="">Oglio</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/">Cultura e turismo</a></li><li class="active">Borgo San Giacomo: pioggia di applausi per la Compagnia Teatro del Borgo</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/">
                            Cultura e turismo
                                                    </a><a class="localita" href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/">Bassa Bresciana</a><small class="date">29 Luglio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Borgo San Giacomo: pioggia di applausi per la Compagnia Teatro del Borgo</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Conferito il riconoscimento per i vent'anni di attività della compagnia gabianese</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2019/07/IMG_6824-650x434.jpg?x59865" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class="nk-adv article_top"><ins data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Conferito ieri sera il riconoscimento per i vent&#8217;anni di attività della Compagnia gabianese</p><h2>Lo spettacolo</h2><p>Piazza gremita ieri sera per l&#8217;imperdibile spettacolo teatrale &#8220;I veri Amici&#8221; firmato <strong>Maria Mangano</strong>, interpretato dalla Compagnia Teatro del Borgo. Sotto la direzione del regista <strong>Antonio Guadrini</strong>, che per l&#8217;occasione ha indossato i panni di don Bigio,  gli attori si sono calati magistralmente nei panni dei protagonisti regalando agli spettatori gags esilaranti.  Una serata all&#8217;insegna del buonumore e della risata che come sempre non ha disatteso le aspettative. Durante la serata l&#8217;amministrazione comunale ha conferito alla compagnia una targa di riconoscimento per i vent&#8217;anni di attività.  Anni duranti i quali gli attori hanno dimostrato grande impegno e dedizione nella promozione della tradizione del teatro dialettale al servizio della comunità.</p><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-99062 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://bresciasettegiorni.it/media/2019/07/IMG_6986.jpg?x59865" target="_self"><img src='https://bresciasettegiorni.it/media/2019/07/IMG_6986-300x200.jpg?x59865' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-99061 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://bresciasettegiorni.it/media/2019/07/IMG_6957.jpg?x59865" target="_self"><img src='https://bresciasettegiorni.it/media/2019/07/IMG_6957-300x200.jpg?x59865' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-99060 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://bresciasettegiorni.it/media/2019/07/IMG_6894.jpg?x59865" target="_self"><img src='https://bresciasettegiorni.it/media/2019/07/IMG_6894-300x200.jpg?x59865' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-4 gallery-item-attachment-99059 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://bresciasettegiorni.it/media/2019/07/IMG_6861.jpg?x59865" target="_self"><img src='https://bresciasettegiorni.it/media/2019/07/IMG_6861-300x200.jpg?x59865' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-5 gallery-item-attachment-99058 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://bresciasettegiorni.it/media/2019/07/IMG_6824-1.jpg?x59865" target="_self"><img src='https://bresciasettegiorni.it/media/2019/07/IMG_6824-1-300x200.jpg?x59865' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-6 gallery-item-attachment-99057 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://bresciasettegiorni.it/media/2019/07/IMG_6807.jpg?x59865" target="_self"><img src='https://bresciasettegiorni.it/media/2019/07/IMG_6807-300x200.jpg?x59865' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-7 gallery-item-attachment-99056 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://bresciasettegiorni.it/media/2019/07/IMG_6804.jpg?x59865" target="_self"><img src='https://bresciasettegiorni.it/media/2019/07/IMG_6804-300x200.jpg?x59865' width='300' height='200' alt='' /></a></div></li></ul></div></div></div><h2>Appuntamenti imperdibili di oggi in piazza</h2><p>Si concludono oggi le feste patronali con altri appuntamenti imperdibili.</p><p>Ore 21.00 deposizione della corona in ricordo delle vittime delle guerre</p><p>ore 21.30 spettacolo di danza orientale a cura dell&#8217;Asd Ritmorientale</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://bresciasettegiorni.it/altro/troppi-incidenti-sulla-provinciale-di-borgo-serve-una-rotonda/" target="_self" class="u93ffd150cb51fdd0c6eb60de6eb67c3b"><!-- INLINE RELATED POSTS 1/1 //--><style> .u93ffd150cb51fdd0c6eb60de6eb67c3b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u93ffd150cb51fdd0c6eb60de6eb67c3b:active, .u93ffd150cb51fdd0c6eb60de6eb67c3b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u93ffd150cb51fdd0c6eb60de6eb67c3b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u93ffd150cb51fdd0c6eb60de6eb67c3b .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u93ffd150cb51fdd0c6eb60de6eb67c3b .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u93ffd150cb51fdd0c6eb60de6eb67c3b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Troppi incidenti sulla Provinciale di Borgo, serve una rotonda</span></div></a></div><p>ore 22.30 la banda Santa Cecilia sfilerà per il paese accompagnando gli spettatori al centro sportivo</p><p>ore 23.00 spettacolo pirotecnico al centro sportivo comunale Lorenzo Boselli</p><p>dalle 20.30 alle 22.30 mostra Collettiva Libere Espressioni dei pittori gabianesi e mostra personale di Pierangelo Arbosti all&#8217;ex asilo Ferrari in piazza San Giacomo</p><div class="nk-adv article_bottom"><div class="gptslot" data-adunitid="3"></div></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cultura-e-turismo&#x2F;borgo-san-giacomo-al-via-le-feste-patronali-2019&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/CFEAE37D-B32F-4157-811F-ACC27CF0BB8F-300x200.jpeg?x59865" /><small class="date">21 Luglio 2019</small><div class="title">Borgo San Giacomo, al via le feste patronali 2019</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cultura-e-turismo&#x2F;il-musical-grease-ha-inaugurato-la-primavera-barbarighese&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/grease-300x200.jpg?x59865" /><small class="date">3 Marzo 2019</small><div class="title">Il musical Grease ha inaugurato la primavera barbarighese</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;cultural-day-a-padernello&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/2AB3151A-9DDE-4670-B9BB-9BF5EF54D8CB-300x200.jpeg?x59865" /><small class="date">8 Febbraio 2019</small><div class="title">Cultural Day a Padernello</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/borgo-san-giacomo/">Borgo San Giacomo</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/feste-patronali/">feste patronali</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-turismo/borgo-san-giacomo-pioggia-di-applausi-per-la-compagnia-teatro-del-borgo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://bresciasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2106499846" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='99054' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-bici&#x2F;facciamo-tappa-a-pila-bikeland-e-qui&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/PILA-MTB-300x200.jpg?x59865" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-bici&#x2F;facciamo-tappa-a-pila-bikeland-e-qui&#x2F;">Facciamo tappa a Pila, bikeland è qui!</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-bici&#x2F;facciamo-tappa-a-pila-bikeland-e-qui&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/PILA-MTB-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-bici&#x2F;facciamo-tappa-a-pila-bikeland-e-qui&#x2F;">Facciamo tappa a Pila, bikeland è qui!</a><small class="date">29 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;comezzano-cizzago-ha-accolto-il-nuovo-parroco&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/WhatsApp-Image-2019-07-29-at-08.52.53-100x80.jpeg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;comezzano-cizzago-ha-accolto-il-nuovo-parroco&#x2F;">Comezzano Cizzago ha accolto il nuovo parroco</a><small class="date">29 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;cadavere-avvistato-nel-fiume-arrivano-i-soccorsi&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/9534dfa9-3511-4bcb-89e1-4577192387cb-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;cadavere-avvistato-nel-fiume-arrivano-i-soccorsi&#x2F;">Cadavere avvistato nel fiume: arrivano i soccorsi VIDEO</a><small class="date">26 Luglio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;salvini-ai-cinquestelle-dal-palco-di-soncino-sono-paziente-ma-foto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/Salvini-a-Soncino-per-la-festa-della-Lega-4-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;salvini-ai-cinquestelle-dal-palco-di-soncino-sono-paziente-ma-foto&#x2F;">Salvini ai Cinquestelle dal palco di Soncino: &#8220;Sono paziente ma&#8230;&#8221; FOTO</a><small class="date">16 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;drammatico-incidente-muore-un-37enne&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/4e60e637-8520-471a-befa-116ee4a37aa2-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;drammatico-incidente-muore-un-37enne&#x2F;">Drammatico incidente, muore un 37enne</a><small class="date">12 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;auto-in-fiamme-in-zona-industriale-a-castrezzato&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/14AAE67C-89F4-4A32-911F-E4D92359F085-100x80.jpeg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;auto-in-fiamme-in-zona-industriale-a-castrezzato&#x2F;">Auto in fiamme in zona industriale a Castrezzato</a><small class="date">12 Luglio 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/cadavere-avvistato-nel-fiume-arrivano-i-soccorsi/" title="Cadavere avvistato nel fiume: arrivano i soccorsi VIDEO" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/9534dfa9-3511-4bcb-89e1-4577192387cb-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/cadavere-avvistato-nel-fiume-arrivano-i-soccorsi/" title="Cadavere avvistato nel fiume: arrivano i soccorsi VIDEO" class="wpp-post-title" target="_self">Cadavere avvistato nel fiume: arrivano i soccorsi VIDEO</a><span class="wpp-date">26 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/grave-incidente-a-calcinato-tre-feriti/" title="Grave incidente a Calcinato: tre feriti" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/b92dd19f-46d7-4382-b4a0-92427bf3a7b3-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/grave-incidente-a-calcinato-tre-feriti/" title="Grave incidente a Calcinato: tre feriti" class="wpp-post-title" target="_self">Grave incidente a Calcinato: tre feriti</a><span class="wpp-date">26 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/cadavere-nelloglio-la-vittima-e-di-palazzolo/" title="Cadavere nell&#8217;Oglio, la vittima è di Palazzolo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/06b45c96-079e-49d3-898c-d9bd9b3b089f-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/cadavere-nelloglio-la-vittima-e-di-palazzolo/" title="Cadavere nell&#8217;Oglio, la vittima è di Palazzolo" class="wpp-post-title" target="_self">Cadavere nell&#8217;Oglio, la vittima è di Palazzolo</a><span class="wpp-date">27 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/giovani-ubriache-trovate-in-strada-a-gambara-soccorse/" title="Giovani ubriache trovate in strada a Gambara, soccorse" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/12/polizia-locale-bagnolo-mella-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="attestazioni false" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/giovani-ubriache-trovate-in-strada-a-gambara-soccorse/" title="Giovani ubriache trovate in strada a Gambara, soccorse" class="wpp-post-title" target="_self">Giovani ubriache trovate in strada a Gambara, soccorse</a><span class="wpp-date">27 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/allevamento-lager-nel-manerbiese-il-video-denuncia-di-animal-equality/" title="Allevamento lager nel manerbiese: il video denuncia di Animal Equality" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/sovraffollamento_48041943861_o-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/allevamento-lager-nel-manerbiese-il-video-denuncia-di-animal-equality/" title="Allevamento lager nel manerbiese: il video denuncia di Animal Equality" class="wpp-post-title" target="_self">Allevamento lager nel manerbiese: il video denuncia di Animal Equality</a><span class="wpp-date">23 Luglio 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/lutto-nella-parrocchia-di-borgosotto-deceduto-padre-giambruno-chito/" title="Lutto nella parrocchia di Borgosotto: deceduto padre Giambruno Chitò" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/127-copia-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/lutto-nella-parrocchia-di-borgosotto-deceduto-padre-giambruno-chito/" title="Lutto nella parrocchia di Borgosotto: deceduto padre Giambruno Chitò" class="wpp-post-title" target="_self">Lutto nella parrocchia di Borgosotto: deceduto padre Giambruno Chitò</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">3 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/offese-e-ingiurie-contro-salvini-a-rovato-ma-lui-ad-adro-ci-ride-sopra/" title="Offese e ingiurie contro Salvini a Rovato, ma lui ad Adro ci ride sopra" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/WhatsApp-Image-2019-07-22-at-15.58.06-100x80.jpeg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/offese-e-ingiurie-contro-salvini-a-rovato-ma-lui-ad-adro-ci-ride-sopra/" title="Offese e ingiurie contro Salvini a Rovato, ma lui ad Adro ci ride sopra" class="wpp-post-title" target="_self">Offese e ingiurie contro Salvini a Rovato, ma lui ad Adro ci ride sopra</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">22 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/incidente-in-autostrada-lunghe-code-in-a4-in-direzione-venezia/" title="Incidente in autostrada: lunghe code in A4 in direzione Venezia" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/11/code-traffico-572029.660x368-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="code in a4" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/incidente-in-autostrada-lunghe-code-in-a4-in-direzione-venezia/" title="Incidente in autostrada: lunghe code in A4 in direzione Venezia" class="wpp-post-title" target="_self">Incidente in autostrada: lunghe code in A4 in direzione Venezia</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">24 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/premio-piu-luce-2019-la-nostalgia-decantata-in-versi-da-10-finalisti/" title="Premio Più Luce 2019: la nostalgia decantata in versi da 10 finalisti" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/Premio-Più-Luce-2019-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/premio-piu-luce-2019-la-nostalgia-decantata-in-versi-da-10-finalisti/" title="Premio Più Luce 2019: la nostalgia decantata in versi da 10 finalisti" class="wpp-post-title" target="_self">Premio Più Luce 2019: la nostalgia decantata in versi da 10 finalisti</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">1 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/oggi-pomeriggio-il-funerale-di-don-ducci-a-chiari/" title="Oggi pomeriggio il funerale di don Ducci a Chiari" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/Don-Ducci-100x80.jpg?x59865" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/oggi-pomeriggio-il-funerale-di-don-ducci-a-chiari/" title="Oggi pomeriggio il funerale di don Ducci a Chiari" class="wpp-post-title" target="_self">Oggi pomeriggio il funerale di don Ducci a Chiari</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">25 Luglio 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/manerbio/">manerbio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuovo-california-6-1-arriva-lanticipazione-del-restyling&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/GetPublicPhoto-100x80.jpeg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuovo-california-6-1-arriva-lanticipazione-del-restyling&#x2F;">Nuovo California 6.1, arriva l’anticipazione del restyling</a><small class="date">25 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;ducati-panigale-v4-25anniversario-916-un-oggetto-di-culto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/08_Panigale-V4-25_-Anniversario-916_action_UC77815_Mid-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;ducati-panigale-v4-25anniversario-916-un-oggetto-di-culto&#x2F;">Ducati Panigale V4 25°Anniversario 916, un oggetto di culto</a><small class="date">25 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;sicurezza-in-autostrada-ecco-i-suggerimenti-utili&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/38198377_pedaggi-autostradali-casello-caselli-autostrada-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;sicurezza-in-autostrada-ecco-i-suggerimenti-utili&#x2F;">Sicurezza in autostrada, ecco i suggerimenti utili</a><small class="date">20 Luglio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;un-cono-di-qualita-per-un-gelato-migliore&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/ice-cream-1245727_960_720-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;un-cono-di-qualita-per-un-gelato-migliore&#x2F;">Un cono di qualità per un gelato migliore</a><small class="date">25 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-preparare-il-gelato-allalbicocca-e-alle-fragole-di-bosco&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/apricots-1522680_960_720-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-preparare-il-gelato-allalbicocca-e-alle-fragole-di-bosco&#x2F;">Come preparare il gelato all’albicocca e alle fragole di bosco</a><small class="date">25 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;il-prosciutto-toscano-contro-le-frodi-alimentari&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/ambient-tagl-mano-estensione-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;il-prosciutto-toscano-contro-le-frodi-alimentari&#x2F;">Il prosciutto toscano contro le frodi alimentari</a><small class="date">20 Luglio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;forno-a-microonde-il-re-degli-elettrodomestici&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/cooker-82993_960_720-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;forno-a-microonde-il-re-degli-elettrodomestici&#x2F;">Forno a microonde, il re degli elettrodomestici</a><small class="date">25 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;dormire-bene-la-notte-grazie-a-cromoterapia-e-aromaterapia&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/massage-therapy-1612308_960_720-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;dormire-bene-la-notte-grazie-a-cromoterapia-e-aromaterapia&#x2F;">Dormire bene la notte grazie a cromoterapia e aromaterapia</a><small class="date">25 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;come-trattare-un-pezzo-d-antiquariato&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/2019-05-22-13-38-04-1200x800-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;come-trattare-un-pezzo-d-antiquariato&#x2F;">Come trattare un pezzo d antiquariato</a><small class="date">20 Luglio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;che-cosa-e-l-osteoporosi-nemico-che-indebolisce-le-ossa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/human-skeleton-163715_960_720-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;che-cosa-e-l-osteoporosi-nemico-che-indebolisce-le-ossa&#x2F;">Che cosa è l osteoporosi, nemico che indebolisce le ossa</a><small class="date">25 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;pet-therapy-i-benefici-del-rapporto-fra-uomo-e-animale&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/horses-2833223_960_720-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;pet-therapy-i-benefici-del-rapporto-fra-uomo-e-animale&#x2F;">Pet therapy, i benefici del rapporto fra uomo e animale</a><small class="date">25 Luglio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;piante-domestiche-contro-le-sostanze-tossiche&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/ivy-leaf-3244801_960_720-100x80.jpg?x59865" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;piante-domestiche-contro-le-sostanze-tossiche&#x2F;">Piante domestiche contro le sostanze tossiche</a><small class="date">20 Luglio 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://bresciasettegiorni.it/core/?x59865&amp;w3tc_minify=0fd1a.css" media="all" />
<script src="https://bresciasettegiorni.it/core/?x59865&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://bresciasettegiorni.it/core/?x59865&amp;w3tc_minify=f422f.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://bresciasettegiorni.it/core/?x59865&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 533/938 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 4/70 queries in 0.098 seconds using disk

Served from: bresciasettegiorni.it @ 2019-07-29 13:27:32 by W3 Total Cache
-->