<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Scoppia bombola nel comasco: sfiorata strage per 60 cuccioli - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="canonical" href="https://bresciasettegiorni.it/cronaca/scoppia-bombola-nel-comasco-sfiorata-strage-per-60-cuccioli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scoppia bombola nel comasco: sfiorata strage per 60 cuccioli - Brescia Settegiorni" />
<meta property="og:description" content="Scoppia bombola di GPL all’interno di un’abitazione a Rovello Porro, nella bassa comasca. Dopo il gattile divorato dalle fiamme nel Milanese, questa volta possiamo tirare un sospiro di sollievo per una strage che è stata evitata. Scoppia bombola di GPL: sfiorata strage per 60 cuccioli In nottata, intorno alla 1.30 lo scoppio della bombola ha &hellip;" />
<meta property="og:url" content="https://bresciasettegiorni.it/cronaca/scoppia-bombola-nel-comasco-sfiorata-strage-per-60-cuccioli/" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="animali" />
<meta property="article:tag" content="como" />
<meta property="article:tag" content="cuccioli" />
<meta property="article:tag" content="incendio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-10-03T09:32:26+02:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2018/10/cuccioli.jpeg" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2018/10/cuccioli.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="363" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Scoppia bombola di GPL all’interno di un’abitazione a Rovello Porro, nella bassa comasca. Dopo il gattile divorato dalle fiamme nel Milanese, questa volta possiamo tirare un sospiro di sollievo per una strage che è stata evitata. Scoppia bombola di GPL: sfiorata strage per 60 cuccioli In nottata, intorno alla 1.30 lo scoppio della bombola ha [&hellip;]" />
<meta name="twitter:title" content="Scoppia bombola nel comasco: sfiorata strage per 60 cuccioli - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2018/10/cuccioli.jpeg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Brescia Settegiorni &raquo; Scoppia bombola nel comasco: sfiorata strage per 60 cuccioli Feed dei commenti" href="https://bresciasettegiorni.it/cronaca/scoppia-bombola-nel-comasco-sfiorata-strage-per-60-cuccioli/feed/" />












<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"58976","token":"1713da4f13","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcronaca%2Fscoppia-bombola-nel-comasco-sfiorata-strage-per-60-cuccioli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcronaca%2Fscoppia-bombola-nel-comasco-sfiorata-strage-per-60-cuccioli%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SPbc5c1690-12bf-4dbb-80a1-a8f700ff9e12' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=bc5c1690-12bf-4dbb-80a1-a8f700ff9e12' async></script><script id='SP79ec071a-98c9-43ca-a4fe-a8f700ffaa58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=79ec071a-98c9-43ca-a4fe-a8f700ffaa58' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-58976 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x41463" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x41463" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x41463" class="custom-logo" alt="Brescia Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="441" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="443" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="440" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">Scoppia bombola nel comasco: sfiorata strage per 60 cuccioli</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="regionale">regionale</span></a><small class="date">3 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Scoppia bombola nel comasco: sfiorata strage per 60 cuccioli</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Ustionata, ma non in maniera grave, la persona all'interno dell'allevamento.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2018/10/cuccioli-650x363.jpeg?x41463" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Scoppia bombola di GPL all’interno di <a href="https://giornaledicomo.it/altro/incendio-a-rovello-porro-soccorsa-una-persona-sirene-di-notte/">un’abitazione a Rovello Porro</a>, nella bassa comasca.</p><p><a href="https://bresciasettegiorni.it/cronaca/incendio-al-gattile-di-rhonon-ci-sono-animali-superstiti/">Dopo il gattile divorato dalle fiamme nel Milanese</a>, questa volta possiamo tirare un sospiro di sollievo per una strage che è stata evitata.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a73e059fc4de5b5fd62b00479dc919b5"></script></div><h2>Scoppia bombola di GPL: sfiorata strage per 60 cuccioli</h2><p>In nottata, intorno alla 1.30 lo scoppio della bombola ha fatto scattare un principio d’incendio in un’abitazione dove all’interno c’erano un uomo insieme a 60 cuccioli di cane. Il tempestivo intervento degli uomini del distaccamento di Saronno, del comando Vigili del fuoco di Como e del distaccamento di Lomazzo ha consentito il salvataggio dei 60 cuccioli di cane allevati all’interno e di una persona, presumibilmente il padrone dell’allevamento.</p><h2>Ustioni per il padrone di casa</h2><p>Una persona di anni 65, è stato trasportata all’ospedale di Saronno con ustioni non gravi. Sul posto anche AREU 118, i Carabinieri, la Polizia locale, l’ATS e sindaco, <strong>Paolo Pavan</strong>. In salvo tutti i cuccioli per cui è ancora in corso l’attività di assistenza.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://bresciasettegiorni.it/cronaca/sequestrata-autocisterna-di-una-ditta-in-zona-travagliatese/" target="_blank" rel="nofollow" class="u803191dba9200a377299fee0436613e0"><!-- INLINE RELATED POSTS 1/1 //--><style> .u803191dba9200a377299fee0436613e0 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u803191dba9200a377299fee0436613e0:active, .u803191dba9200a377299fee0436613e0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u803191dba9200a377299fee0436613e0 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u803191dba9200a377299fee0436613e0 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u803191dba9200a377299fee0436613e0 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u803191dba9200a377299fee0436613e0:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Sequestrata autocisterna di una ditta in zona travagliatese</span></div></a></div><p><a href="https://giornaledicomo.it/cronaca/scoppia-bombola-di-gpl-sfiorata-strage-per-60-cuccioli-foto/">Le foto sul Giornale di Como</a></p><div class="cresta-box-class"></div><div class='yarpp-related'></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/animali/">animali</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/como/">como</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/cuccioli/">cuccioli</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/incendio/">incendio</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/scoppia-bombola-nel-comasco-sfiorata-strage-per-60-cuccioli/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://bresciasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1786862884" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='58976' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;corteo-no-tav-a-lonato-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/no-tav-lonato-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;corteo-no-tav-a-lonato-video&#x2F;">Corteo No Tav a Lonato VIDEO</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;sport&#x2F;pallavolista-bresciana-chiede-a-ivan-zaytsev-di-sposarlo-lui-risponde&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/Bresciana-chiede-di-sposare-Ivan-Zaytsev-100x80.png?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;sport&#x2F;pallavolista-bresciana-chiede-a-ivan-zaytsev-di-sposarlo-lui-risponde&#x2F;">Pallavolista bresciana chiede a Ivan Zaytsev di sposarlo. Lui risponde</a><small class="date">26 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;italcementi-e-la-festa-delle-associazioni&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/in-evidenza-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;italcementi-e-la-festa-delle-associazioni&#x2F;">Italcementi e la Festa delle Associazioni</a><small class="date">20 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;al-nido-babylandia-i-bambini-hanno-festeggiato-i-nonni&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/10/IMG_20181002_145113-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;al-nido-babylandia-i-bambini-hanno-festeggiato-i-nonni&#x2F;">Al nido Babylandia i bambini hanno festeggiato i nonni</a><small class="date">3 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;un-pranzo-nel-letto-del-fiume&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/7aa53463-a4a2-49b1-a918-4e400a2ccb12-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;un-pranzo-nel-letto-del-fiume&#x2F;">Un pranzo nel&#8230; letto del fiume</a><small class="date">30 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;sport&#x2F;calcio-i-verdetti-della-4a-giornata&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2017/11/7c46849e032a6196ce8756193ddbe57b-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;sport&#x2F;calcio-i-verdetti-della-4a-giornata&#x2F;">Calcio: i verdetti della 4a giornata</a><small class="date">30 settembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="444" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/grave-incidente-elisoccorso-a-milzano/" title="Grave incidente elisoccorso a Milzano" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/10/7BAD24AF-9A7D-4888-AE2A-291F50FA3630-100x80.jpeg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/grave-incidente-elisoccorso-a-milzano/" title="Grave incidente elisoccorso a Milzano" class="wpp-post-title" target="_self">Grave incidente elisoccorso a Milzano</a><span class="wpp-date">1 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/cadavere-trovato-sul-ciglio-della-strada-a-bagnolo/" title="Cadavere trovato sul ciglio della strada a Bagnolo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/05/ambulanza-notte-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="sirene di notte" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/cadavere-trovato-sul-ciglio-della-strada-a-bagnolo/" title="Cadavere trovato sul ciglio della strada a Bagnolo" class="wpp-post-title" target="_self">Cadavere trovato sul ciglio della strada a Bagnolo</a><span class="wpp-date">30 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/arrestato-dai-carabinieri-di-iseo-un-39enne-incendiario/" title="Arrestato dai carabinieri di Iseo un 39enne incendiario" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/07/carabinieri-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incendiario" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/arrestato-dai-carabinieri-di-iseo-un-39enne-incendiario/" title="Arrestato dai carabinieri di Iseo un 39enne incendiario" class="wpp-post-title" target="_self">Arrestato dai carabinieri di Iseo un 39enne incendiario</a><span class="wpp-date">1 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/mentre-guida-auto-prende-fuoco/" title="Auto prende fuoco mentre guida" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/09/WhatsApp-Image-2018-09-28-at-17.00.50-1-100x80.jpeg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/mentre-guida-auto-prende-fuoco/" title="Auto prende fuoco mentre guida" class="wpp-post-title" target="_self">Auto prende fuoco mentre guida</a><span class="wpp-date">28 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/orzinuovi-piange-giacomo-bossoni/" title="Orzinuovi piange Giacomo Bossoni" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/09/giacomo-bossoni-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="giacomo bossoni" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/orzinuovi-piange-giacomo-bossoni/" title="Orzinuovi piange Giacomo Bossoni" class="wpp-post-title" target="_self">Orzinuovi piange Giacomo Bossoni</a><span class="wpp-date">30 settembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="445" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/gioco-presepi-ecco-tutte-le-foto/" title="Gioco presepi: ecco tutte le foto!" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/12/303159-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gioco presepi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/gioco-presepi-ecco-tutte-le-foto/" title="Gioco presepi: ecco tutte le foto!" class="wpp-post-title" target="_self">Gioco presepi: ecco tutte le foto!</a><span class="wpp-comments">58 commenti</span> | <span class="wpp-date">11 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/gioco-presepi-ecco-tutte-le-foto-2/" title="Gioco presepi: ecco tutte le foto" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/12/303159-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gioco presepi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/gioco-presepi-ecco-tutte-le-foto-2/" title="Gioco presepi: ecco tutte le foto" class="wpp-post-title" target="_self">Gioco presepi: ecco tutte le foto</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">26 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/offresi-70-posti-di-lavoro-per-nuova-apertura-a-desenzano/" title="Offresi 70 posti di lavoro per nuova apertura a Desenzano" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/10/Montichiari-lavoro-panettiere-full-time-59b8d4c3ad20e1-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Offresi lavoro" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/offresi-70-posti-di-lavoro-per-nuova-apertura-a-desenzano/" title="Offresi 70 posti di lavoro per nuova apertura a Desenzano" class="wpp-post-title" target="_self">Offresi 70 posti di lavoro per nuova apertura a Desenzano</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">20 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/concorso-presepi-invia-la-foto-e-vinci-un-abbonamento/" title="Gioco presepi: invia la foto e vinci un abbonamento" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/12/303159-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gioco presepi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/concorso-presepi-invia-la-foto-e-vinci-un-abbonamento/" title="Gioco presepi: invia la foto e vinci un abbonamento" class="wpp-post-title" target="_self">Gioco presepi: invia la foto e vinci un abbonamento</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">11 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/morto-escursionista-a-ponte-di-legno-era-il-maestro-giuseppe-magistri/" title="Morto escursionista a Ponte di Legno: era il maestro Giuseppe Magistri" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/08/10550821_751610031544831_4193148523579559380_n-e1535439454220-659x297-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/morto-escursionista-a-ponte-di-legno-era-il-maestro-giuseppe-magistri/" title="Morto escursionista a Ponte di Legno: era il maestro Giuseppe Magistri" class="wpp-post-title" target="_self">Morto escursionista a Ponte di Legno: era il maestro Giuseppe Magistri</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">28 agosto 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="446" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/castegnato/">castegnato</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="447" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;la-nuova-fiat-500l-s-design-e-arrivata&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/180919_Fiat_500L-S-Design_01-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;la-nuova-fiat-500l-s-design-e-arrivata&#x2F;">La nuova Fiat 500L S-Design è arrivata</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-audi-sq2-presentata-salone-parigi&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/media-Audi-SQ2-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-audi-sq2-presentata-salone-parigi&#x2F;">Nuova Audi SQ2 sarà presentata al Salone di Parigi</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuovo-concept-nissan-navara-motor-show&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/426233470-nissan-unveils-mobile-space-observatory-the-nissan-navara-dark-sky-concept-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuovo-concept-nissan-navara-motor-show&#x2F;">Nuovo concept Nissan Navara presentato al Motor Show</a><small class="date">21 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;quale-cocktail-ordinare-nei-locali&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/drink-1870139_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;quale-cocktail-ordinare-nei-locali&#x2F;">Quale cocktail ordinare nei locali?</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-fare-il-caffe-freddo-shakerato&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/come-fare-il-caffè-freddo-1-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-fare-il-caffe-freddo-shakerato&#x2F;">Come fare il caffè freddo? Non esiste solo shakerato</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;frutta-secca-proprieta-e-benefici&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/mixed-1938302_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;frutta-secca-proprieta-e-benefici&#x2F;">Frutta secca, proprietà e benefici</a><small class="date">21 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;sistemi-antincendio-falsi-allarme&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/sign-1128804_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;sistemi-antincendio-falsi-allarme&#x2F;">Sistemi antincendio, attenzione ai falsi allarme</a><small class="date">28 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;agevolazioni-acquisto-prima-casa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/architecture-1477041_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;agevolazioni-acquisto-prima-casa&#x2F;">Agevolazioni acquisto prima casa, tutto quello che c’è da sapere</a><small class="date">28 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;consigli-per-vivere-meglio-casa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/house-768707_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;consigli-per-vivere-meglio-casa&#x2F;">Consigli per vivere meglio, si parte dalla casa</a><small class="date">21 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;allenamento-in-palestra-perdere-peso&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/machines-91849_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;allenamento-in-palestra-perdere-peso&#x2F;">Allenamento in palestra, utile per mantenere o perdere peso</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;perche-sterilizzare-i-gatti-fa-bene-i-benefici-per-la-salute&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/cat-694730_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;perche-sterilizzare-i-gatti-fa-bene-i-benefici-per-la-salute&#x2F;">Perché sterilizzare i gatti fa bene? I benefici per la salute</a><small class="date">29 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;pedalare-in-bicicletta-fra-benessere&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/transport-3168106_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;pedalare-in-bicicletta-fra-benessere&#x2F;">Pedalare in bicicletta fra benessere e inquinamento</a><small class="date">21 settembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="448" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://bresciasettegiorni.it/economia/a-lezione-per-insegnare-a-combattere-il-bullismo-video/" rel="prev"><img src="https://bresciasettegiorni.it/media/2018/10/WhatsApp-Image-2018-10-03-at-11.08.17-650x488.jpeg?x41463" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://bresciasettegiorni.it/economia/a-lezione-per-insegnare-a-combattere-il-bullismo-video/" rel="prev">A lezione per insegnare a combattere il bullismo VIDEO</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="449" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 500/679 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/68 queries in 0.644 seconds using disk

Served from: bresciasettegiorni.it @ 2018-10-03 13:41:56 by W3 Total Cache
-->