<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=3b46a.css" media="all" />

        <meta charset="UTF-8" />
<title>Incidente stradale a Pontoglio e aggressioni in provincia SIRENE DI NOTTE - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Più tranquilla la seconda parte della nottata, dopo mezzanotte. Segnalati due eventi violenti, uno a Brescia, in piazza della Loggia, e uno a Desenzano."/>
<link rel="canonical" href="https://bresciasettegiorni.it/cronaca/incidente-stradale-a-pontoglio-e-aggressioni-in-provincia-sirene-di-notte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incidente stradale a Pontoglio e aggressioni in provincia SIRENE DI NOTTE - Brescia Settegiorni" />
<meta property="og:description" content="Più tranquilla la seconda parte della nottata, dopo mezzanotte. Segnalati due eventi violenti, uno a Brescia, in piazza della Loggia, e uno a Desenzano." />
<meta property="og:url" content="https://bresciasettegiorni.it/cronaca/incidente-stradale-a-pontoglio-e-aggressioni-in-provincia-sirene-di-notte/" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="aggressioni" />
<meta property="article:tag" content="Brescia" />
<meta property="article:tag" content="Incidente stradale" />
<meta property="article:tag" content="iseo" />
<meta property="article:tag" content="pontoglio" />
<meta property="article:tag" content="provincia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-01-12T07:18:05+00:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2018/10/AMBULANZA-cs-650x355-650x355.png" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2018/10/AMBULANZA-cs-650x355-650x355.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="355" />
<meta property="og:image:alt" content="grave incidente" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Più tranquilla la seconda parte della nottata, dopo mezzanotte. Segnalati due eventi violenti, uno a Brescia, in piazza della Loggia, e uno a Desenzano." />
<meta name="twitter:title" content="Incidente stradale a Pontoglio e aggressioni in provincia SIRENE DI NOTTE - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2018/10/AMBULANZA-cs-650x355-650x355.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Brescia Settegiorni &raquo; Incidente stradale a Pontoglio e aggressioni in provincia SIRENE DI NOTTE Feed dei commenti" href="https://bresciasettegiorni.it/cronaca/incidente-stradale-a-pontoglio-e-aggressioni-in-provincia-sirene-di-notte/feed/" />












<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"73097","token":"3fcbb75bfa","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcronaca%2Fincidente-stradale-a-pontoglio-e-aggressioni-in-provincia-sirene-di-notte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcronaca%2Fincidente-stradale-a-pontoglio-e-aggressioni-in-provincia-sirene-di-notte%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SPbc5c1690-12bf-4dbb-80a1-a8f700ff9e12' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=bc5c1690-12bf-4dbb-80a1-a8f700ff9e12' async></script><script id='SP79ec071a-98c9-43ca-a4fe-a8f700ffaa58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=79ec071a-98c9-43ca-a4fe-a8f700ffaa58' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-73097 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x41463" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x41463" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x41463" class="custom-logo" alt="Brescia Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="441" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="443" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="440" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">Incidente stradale a Pontoglio e aggressioni in provincia SIRENE DI NOTTE</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="provinciale">provinciale</span></a><small class="date">12 Gennaio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Incidente stradale a Pontoglio e aggressioni in provincia SIRENE DI NOTTE</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Più tranquilla la seconda parte della nottata, dopo mezzanotte. Segnalati due eventi violenti, uno a Brescia, in piazza della Loggia, e uno a Desenzano.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2018/10/AMBULANZA-cs-650x355-650x355-650x355.png?x41463" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Nottata ricca di eventi questa notte per i soccorsi bresciani. Alcuni incidenti stradali e aggressioni hanno necessitato il loro intervento più volte sia in provincia che in città.</p><h2>Incidente stradale a Pontoglio e aggressioni in provincia</h2><p>Il primo evento da segnalare è un infortunio al centro sportivo di Rezzato, via Papa Giovanni 23. Coinvolta una 23enne trasportata in codice verde in Poliambulanza. A Pontoglio, poi, scontro tra auto: coinvolte quattro persone di 30, 39, 45 e 49 anni. A seguito della paura iniziale, nulla di grave per le persone. Solo alcune, infatti, sono state portate in codice verde in ospedale di Chiari.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a73e059fc4de5b5fd62b00479dc919b5"></script></div><p>Più tranquilla la seconda parte della nottata, dopo mezzanotte. Sono stati segnalati, infatti, due eventi violenti, uno a Brescia, in piazza della Loggia, e uno a Desenzano del Garda, dove a rimanere coinvolto è un 28enne. Il ragazzo è stato trasportato all&#8217;ospedale locale in codice verde.</p><p>Poco prima delle 5 di questa mattina, infine, incidente stradale a Prevalle, coinvolti tre giovanissimi 30enni. Trasportati all&#8217;ospedale di Gavardo non destano preoccupazione.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://bresciasettegiorni.it/cronaca/roberto-giachetti-incontra-brescia/" target="_self" class="uf783993d1a520428fb4735c218414c3c"><!-- INLINE RELATED POSTS 1/1 //--><style> .uf783993d1a520428fb4735c218414c3c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uf783993d1a520428fb4735c218414c3c:active, .uf783993d1a520428fb4735c218414c3c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf783993d1a520428fb4735c218414c3c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf783993d1a520428fb4735c218414c3c .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uf783993d1a520428fb4735c218414c3c .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uf783993d1a520428fb4735c218414c3c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Roberto Giachetti incontra Brescia</span></div></a></div><p>Sono comunque da segnalare due incidenti stradali rilevanti: a <a href="https://bresciasettegiorni.it/cronaca/incidente-a-iseo-schianto-allingresso-della-galleria-prima-di-sulzano/">Iseo</a>, a seguito di uno schianto all&#8217;ingresso della galleria prima di Sulzano, e a <a href="https://bresciasettegiorni.it/altro/investimento-ciclista-in-codice-rosso-a-roncadelle/">Roncadelle</a> a seguito di un investimento ciclista.</p><p><a href="https://bresciasettegiorni.it">TORNA ALLA HOME</a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;aggressioni-e-intossicazioni-sirene-di-notte-per-lultimo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/05/ambulanza-notte-300x200.jpg?x41463" /><small class="date">1 Gennaio 2019</small><div class="title">Aggressioni e intossicazioni: SIRENE DI NOTTE per l&#8217;ultimo</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;aggressioni-vari-incidenti-stradali-e-un-mortale-a-calcinato-sirene-di-notte&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/10/AMBULANZA-cs-650x355-650x355-300x200.png?x41463" /><small class="date">23 Dicembre 2018</small><div class="title">Aggressioni varie, incidenti stradali e un mortale a Calcinato SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incidente-stradale-a-padenghe-e-castegnato-poi-tutto-tranquillo-sirene-di-notte&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/10/AMBULANZA-cs-650x355-650x355-300x200.png?x41463" /><small class="date">15 Dicembre 2018</small><div class="title">Incidente stradale a Padenghe e Castegnato, poi tutto tranquillo SIRENE DI NOTTE</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/aggressioni/">aggressioni</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/incidente-stradale/">Incidente stradale</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/pontoglio/">pontoglio</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/provincia/">provincia</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/incidente-stradale-a-pontoglio-e-aggressioni-in-provincia-sirene-di-notte/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://bresciasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_276907165" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='73097' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;economia&#x2F;nuova-fattoria-leader-nella-produzione-di-petfood-made-in-italy&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/P1340704-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;economia&#x2F;nuova-fattoria-leader-nella-produzione-di-petfood-made-in-italy&#x2F;">Nuova Fattoria, leader nella produzione di PetFood Made in Italy</a><small class="date">11 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;scioperano-gli-studenti-dellistituto-cesare-battisti-di-salo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/2c4e06b5-5b01-425d-853c-40daeaf5e242-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;scioperano-gli-studenti-dellistituto-cesare-battisti-di-salo&#x2F;">Scioperano gli studenti dell&#8217;Istituto Cesare Battisti di Salò</a><small class="date">10 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;chi-lha-visto-sulla-scomparsa-di-brenda-lo-scoop-di-garda-week-in-tv&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/49844945_2058920227556002_2331392558476820480_o-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;chi-lha-visto-sulla-scomparsa-di-brenda-lo-scoop-di-garda-week-in-tv&#x2F;">Chi l&#8217;ha visto sulla scomparsa di Brenda: lo scoop di Garda Week in tv</a><small class="date">10 Gennaio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incidente-con-fuga-di-gas-a-rovato&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/20190103_153507-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incidente-con-fuga-di-gas-a-rovato&#x2F;">Incidente con fuga di gas a Rovato</a><small class="date">3 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;auto-fuori-strada-fra-cazzago-e-ospitaletto-foto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/12/IMG-20181227-WA0012-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;auto-fuori-strada-fra-cazzago-e-ospitaletto-foto&#x2F;">Auto fuori strada fra Cazzago e Ospitaletto FOTO</a><small class="date">27 Dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incendio-al-molo-32-vigili-del-fuoco-in-azione-a-coccaglio&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/12/WhatsApp-Image-2018-12-19-at-07.52.39-100x80.jpeg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incendio-al-molo-32-vigili-del-fuoco-in-azione-a-coccaglio&#x2F;">Incendio al Molo 32: Vigili del fuoco in azione a Coccaglio</a><small class="date">19 Dicembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="444" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/giovane-mamma-di-palazzolo-muore-allimprovviso-lascia-una-bimba/" title="Giovane mamma di Palazzolo muore all&#8217;improvviso: lascia una bimba" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/49535962_2452460698102158_1828410729443622912_ndf-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="giovane mamma" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/giovane-mamma-di-palazzolo-muore-allimprovviso-lascia-una-bimba/" title="Giovane mamma di Palazzolo muore all&#8217;improvviso: lascia una bimba" class="wpp-post-title" target="_self">Giovane mamma di Palazzolo muore all&#8217;improvviso: lascia una bimba</a><span class="wpp-date">6 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/paura-questa-mattina-a-pilzone-per-un-gesto-estremo-salvato-luomo/" title="Paura questa mattina a Pilzone per un gesto estremo: salvato l&#8217;uomo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/Suicidio2-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/paura-questa-mattina-a-pilzone-per-un-gesto-estremo-salvato-luomo/" title="Paura questa mattina a Pilzone per un gesto estremo: salvato l&#8217;uomo" class="wpp-post-title" target="_self">Paura questa mattina a Pilzone per un gesto estremo: salvato l&#8217;uomo</a><span class="wpp-date">6 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/lascia-due-milioni-e-mezzo-e-94-quadri-a-parenti-amici-e-comune/" title="Lascia due milioni e mezzo e 94 quadri a parenti, amici e Comune" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/franco-cinquini-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/lascia-due-milioni-e-mezzo-e-94-quadri-a-parenti-amici-e-comune/" title="Lascia due milioni e mezzo e 94 quadri a parenti, amici e Comune" class="wpp-post-title" target="_self">Lascia due milioni e mezzo e 94 quadri a parenti, amici e Comune</a><span class="wpp-date">11 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/atterra-lelisoccorso-a-montichiari-grave-53enne/" title="Atterra l&#8217;elisoccorso a Montichiari: grave 53enne" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/07/elisoccorso-519009.660x368-2-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/atterra-lelisoccorso-a-montichiari-grave-53enne/" title="Atterra l&#8217;elisoccorso a Montichiari: grave 53enne" class="wpp-post-title" target="_self">Atterra l&#8217;elisoccorso a Montichiari: grave 53enne</a><span class="wpp-date">7 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/ribaltamento-in-codice-rosso-alla-rotonda-tra-cologne-e-palazzolo/" title="Ribaltamento in codice rosso alla rotonda tra Cologne e Palazzolo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/WhatsApp-Image-2019-01-08-at-08.59.27-100x80.jpeg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/ribaltamento-in-codice-rosso-alla-rotonda-tra-cologne-e-palazzolo/" title="Ribaltamento in codice rosso alla rotonda tra Cologne e Palazzolo" class="wpp-post-title" target="_self">Ribaltamento in codice rosso alla rotonda tra Cologne e Palazzolo</a><span class="wpp-date">8 Gennaio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="445" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/giovane-mamma-di-palazzolo-muore-allimprovviso-lascia-una-bimba/" title="Giovane mamma di Palazzolo muore all&#8217;improvviso: lascia una bimba" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/49535962_2452460698102158_1828410729443622912_ndf-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="giovane mamma" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/giovane-mamma-di-palazzolo-muore-allimprovviso-lascia-una-bimba/" title="Giovane mamma di Palazzolo muore all&#8217;improvviso: lascia una bimba" class="wpp-post-title" target="_self">Giovane mamma di Palazzolo muore all&#8217;improvviso: lascia una bimba</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">6 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/muore-giovane-mamma-domani-i-funerali-della-palazzolese/" title="Muore giovane mamma: domani i funerali della palazzolese" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/annunziata-sandra-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="giovane mamma muore" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/muore-giovane-mamma-domani-i-funerali-della-palazzolese/" title="Muore giovane mamma: domani i funerali della palazzolese" class="wpp-post-title" target="_self">Muore giovane mamma: domani i funerali della palazzolese</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">9 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/lutto-a-salo-per-la-scomparsa-di-di-giovine-ex-pretore/" title="Lutto a Salò per la scomparsa dell&#8217;ex pretore Di Giovine" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/04/fiocco-nero-lutto-disoccupato-suicida-guspini-1068x601-1-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="cade dal tetto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/lutto-a-salo-per-la-scomparsa-di-di-giovine-ex-pretore/" title="Lutto a Salò per la scomparsa dell&#8217;ex pretore Di Giovine" class="wpp-post-title" target="_self">Lutto a Salò per la scomparsa dell&#8217;ex pretore Di Giovine</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">28 Dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/la-catena-di-riccardo-capriccioli-e-una-bufala-non-ce-nessun-bimbo-malato-di-leucemia/" title="La catena di Riccardo Capriccioli è una bufala: non c’è nessun bimbo malato di leucemia" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/12/Bimbomalatofake-100x80.png?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/la-catena-di-riccardo-capriccioli-e-una-bufala-non-ce-nessun-bimbo-malato-di-leucemia/" title="La catena di Riccardo Capriccioli è una bufala: non c’è nessun bimbo malato di leucemia" class="wpp-post-title" target="_self">La catena di Riccardo Capriccioli è una bufala: non c’è nessun bimbo malato di leucemia</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">29 Dicembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/in-magazzino-2-etti-eroina-arrestati/" title="In magazzino 2 etti di eroina, arrestati dalla Polizia" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/11/Traffico-di-eroina-dal-Pakistan-all-Italia-58d7dd93a701c1-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/in-magazzino-2-etti-eroina-arrestati/" title="In magazzino 2 etti di eroina, arrestati dalla Polizia" class="wpp-post-title" target="_self">In magazzino 2 etti di eroina, arrestati dalla Polizia</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 Gennaio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="446" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/ghedi/">Ghedi</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="447" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuovo-toyota-rav4-al-via-gli-ordini&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/2019-rav4-hybrid-03-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuovo-toyota-rav4-al-via-gli-ordini&#x2F;">Nuovo Toyota RAV4, al via gli ordini</a><small class="date">5 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;bmw-vision-inext-ces-las-vegas&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/p90334010-highres-bmw-vision-inext-mix-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;bmw-vision-inext-ces-las-vegas&#x2F;">BMW Vision iNEXT, la simulazione al CES di Las Vegas</a><small class="date">5 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-renault-megane-r-s-trophy&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/12/21219682-2018-essais-presse-renault-megane-iv-r-s-trophy-au-portugal-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-renault-megane-r-s-trophy&#x2F;">Nuova Renault Megane R.S. Trophy</a><small class="date">29 Dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;saldi-su-panettoni-cotechini-sconti&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/saldi-su-panettoni-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;saldi-su-panettoni-cotechini-sconti&#x2F;">Saldi su panettoni e cotechini, sconti fino al 70%</a><small class="date">5 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;tisane-caffe-te-cioccolate-inverno&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/tisane-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;tisane-caffe-te-cioccolate-inverno&#x2F;">Tisane, caffè, tè e cioccolate riscaldano l’inverno</a><small class="date">5 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-cucinare-la-carne-di-angus&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/12/Fotolia_192863859_Subscription_Monthly_M-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-cucinare-la-carne-di-angus&#x2F;">Come cucinare la carne di angus</a><small class="date">29 Dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;cameretta-per-bambini-un-nido-da-arredare&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/cameretta-per-bambini-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;cameretta-per-bambini-un-nido-da-arredare&#x2F;">Cameretta per bambini, un nido da arredare</a><small class="date">5 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;la-camera-da-letto-diventa-multitasking&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/La-camera-da-letto-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;la-camera-da-letto-diventa-multitasking&#x2F;">La camera da letto diventa multitasking</a><small class="date">4 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;consigli-per-risparmiare-sul-riscaldamento-di-casa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/12/Consigli-per-risparmiare-sul-riscaldamento-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;consigli-per-risparmiare-sul-riscaldamento-di-casa&#x2F;">Consigli per risparmiare sul riscaldamento di casa</a><small class="date">29 Dicembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;i-benefici-di-melograno-farro-e-zenzero&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/I-benefici-di-melograno-farro-e-zenzero-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;i-benefici-di-melograno-farro-e-zenzero&#x2F;">I benefici di melograno farro e zenzero</a><small class="date">4 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;malattie-batteriche-e-virali-che-cosa-fare&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/26054269_influenza-raffreddore-640x350-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;malattie-batteriche-e-virali-che-cosa-fare&#x2F;">Malattie batteriche e virali, che cosa fare</a><small class="date">4 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-cambia-la-ricetta-del-medico&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/12/come-cambia-la-ricetta-del-medico-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-cambia-la-ricetta-del-medico&#x2F;">Come cambia la ricetta del medico?</a><small class="date">29 Dicembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="448" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://bresciasettegiorni.it/cronaca/incidente-a-iseo-schianto-allingresso-della-galleria-prima-di-sulzano/" rel="prev"><img src="https://bresciasettegiorni.it/media/2019/01/WhatsApp-Image-2019-01-11-at-21.38.421-650x579.jpeg?x41463" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://bresciasettegiorni.it/cronaca/incidente-a-iseo-schianto-allingresso-della-galleria-prima-di-sulzano/" rel="prev">Incidente a Iseo: schianto all&#8217;ingresso della galleria prima di Sulzano</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="449" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 620/847 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 8/58 queries in 0.055 seconds using disk

Served from: bresciasettegiorni.it @ 2019-01-12 08:19:31 by W3 Total Cache
-->