<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Grave incidente a Roccafranca: un&#039;auto finisce nel fosso - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un&#039;auto è finita fuori strada sulla Strada provinciale 72 a Roccafranca. L&#039;auto si è ribaltata alle 8.39, finendo nel fosso che costeggia la strada."/>
<link rel="canonical" href="https://bresciasettegiorni.it/cronaca/grave-incidente-a-roccafranca-unauto-finisce-nel-fosso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grave incidente a Roccafranca: un&#039;auto finisce nel fosso - Brescia Settegiorni" />
<meta property="og:description" content="Un&#039;auto è finita fuori strada sulla Strada provinciale 72 a Roccafranca. L&#039;auto si è ribaltata alle 8.39, finendo nel fosso che costeggia la strada." />
<meta property="og:url" content="https://bresciasettegiorni.it/cronaca/grave-incidente-a-roccafranca-unauto-finisce-nel-fosso/" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="Roccafranca" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-03-12T08:24:28+00:00" />
<meta property="article:modified_time" content="2019-03-12T09:12:30+00:00" />
<meta property="og:updated_time" content="2019-03-12T09:12:30+00:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0024.jpg" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0024.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un&#039;auto è finita fuori strada sulla Strada provinciale 72 a Roccafranca. L&#039;auto si è ribaltata alle 8.39, finendo nel fosso che costeggia la strada." />
<meta name="twitter:title" content="Grave incidente a Roccafranca: un&#039;auto finisce nel fosso - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0024.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Brescia Settegiorni &raquo; Grave incidente a Roccafranca: un&#8217;auto finisce nel fosso Feed dei commenti" href="https://bresciasettegiorni.it/cronaca/grave-incidente-a-roccafranca-unauto-finisce-nel-fosso/feed/" />
<link rel="stylesheet" type="text/css" href="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=59e4a.css" media="all" />











<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"81195","token":"a90261d970","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcronaca%2Fgrave-incidente-a-roccafranca-unauto-finisce-nel-fosso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcronaca%2Fgrave-incidente-a-roccafranca-unauto-finisce-nel-fosso%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-81195 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x69540" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x69540" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x69540" class="custom-logo" alt="Brescia Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="441" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="443" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="440" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">Grave incidente a Roccafranca: un&#8217;auto finisce nel fosso</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/">Bassa Bresciana</a><small class="date">12 Marzo 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Grave incidente a Roccafranca: un&#8217;auto finisce nel fosso</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Alla guida una ragazza di 19 anni trasportata in codice giallo.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0024-650x488.jpg?x69540" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Incidente da codice rosso a Roccafranca questa mattina, 12 marzo.</p><h2>Incidente</h2><p>Un&#8217;auto è finita fuori strada sulla Strada provinciale 72 a Roccafranca. La Ypsilon alle 8.39, finendo nel fosso che costeggia la strada. La giovane convolta nell&#8217;incidente è una ragazza di 19 anni, <strong>G.S</strong> di Roccafranca, portata all&#8217;ospedale in codice giallo.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a73e059fc4de5b5fd62b00479dc919b5"></script></div><p>Sul posto è arrivata un&#8217;automedica e la Croce Verde di Orzinuovi. Con loro la Polizia Stradale di Iseo e i Vigili del fuoco di Chiari per estrarre il guidatore dal mezzo e per togliere con l&#8217;autogru l&#8217;auto dal fosso. Prima di farlo però è stato necessario mettere in sicurezza gli alberi, piegati dall&#8217;impatto con il mezzo.</p><div class="wc-gallery"><div id='gallery-2' data-gutter-width='5' data-columns='3' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-81195 gallery-columns-3 gallery-size-thumbnail wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-81198'><div class='gallery-icon landscape'><a href='https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0024-1280x960.jpg?x69540' title='IMG-20190312-WA0024' target='_self'><img width="300" height="200" src="https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0024-300x200.jpg?x69540" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-81199'><div class='gallery-icon landscape'><a href='https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0027-1280x721.jpg?x69540' title='IMG-20190312-WA0027' target='_self'><img width="300" height="200" src="https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0027-300x200.jpg?x69540" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-3 gallery-item-attachment-81197'><div class='gallery-icon landscape'><a href='https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0020-1280x721.jpg?x69540' title='IMG-20190312-WA0020' target='_self'><img width="300" height="200" src="https://bresciasettegiorni.it/media/2019/03/IMG-20190312-WA0020-300x200.jpg?x69540" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-4 gallery-item-attachment-81222'><div class='gallery-icon landscape'><a href='https://bresciasettegiorni.it/media/2019/03/WhatsApp-Image-2019-03-12-at-09.25.35-1280x960.jpeg?x69540' title='WhatsApp Image 2019-03-12 at 09.25.35' target='_self'><img width="300" height="200" src="https://bresciasettegiorni.it/media/2019/03/WhatsApp-Image-2019-03-12-at-09.25.35-300x200.jpeg?x69540" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div><div class='gallery-item gallery-item-position-5 gallery-item-attachment-81223'><div class='gallery-icon landscape'><a href='https://bresciasettegiorni.it/media/2019/03/WhatsApp-Image-2019-03-12-at-09.32.24-1280x960.jpeg?x69540' title='WhatsApp Image 2019-03-12 at 09.32.24' target='_self'><img width="300" height="200" src="https://bresciasettegiorni.it/media/2019/03/WhatsApp-Image-2019-03-12-at-09.32.24-300x200.jpeg?x69540" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></div></div></div><p><a href="http://BRESCIA7GIORNI.IT"><strong>TORNA ALLA HOME PAGE</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;ubriaco-esce-di-strada-e-finisce-nel-fosso-a-flero&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/IMG-20190223-WA0075-300x200.jpg?x69540" /><small class="date">23 Febbraio 2019</small><div class="title">Ubriaco, esce di strada e finisce nel fosso a Flero</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incidente-a-pontoglio-grave-malore-a-ghedi-sirene-di-notte&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/05/ambulanza-notte-300x200.jpg?x69540" /><small class="date">13 Novembre 2018</small><div class="title">Incidente a Pontoglio, grave malore a Ghedi SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;grave-incidente-in-a4-fra-erbusco-e-palazzolo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2017/10/Bimbo-di-2-anni-muore-folgorato-in-casa-5937b8e1ed85d1-300x200.jpg?x69540" /><small class="date">9 Novembre 2018</small><div class="title">Grave incidente in A4 fra Erbusco e Palazzolo</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/roccafranca/">Roccafranca</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/grave-incidente-a-roccafranca-unauto-finisce-nel-fosso/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://bresciasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_686905625" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='81195' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/play-2-300x200.jpg?x69540" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;">#Amicidellaneve slittata a Bergün VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incendio-a-castiglione-brucia-una-casa-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/Screenshot_20190311-162655-Copia-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incendio-a-castiglione-brucia-una-casa-video&#x2F;">Incendio a Castiglione brucia una casa</a><small class="date">11 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;asola-ora-ha-la-sua-panchina-rossa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/PanchinaRossaAsola1-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;asola-ora-ha-la-sua-panchina-rossa&#x2F;">Asola ora ha la sua panchina rossa</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;sport&#x2F;al-via-alla-6a-edizione-della-corsa-di-san-giuseppe&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/IMG_20190310_094920-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;sport&#x2F;al-via-alla-6a-edizione-della-corsa-di-san-giuseppe&#x2F;">Al via alla 6a edizione della Corsa di San Giuseppe VIDEO</a><small class="date">10 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;celebrazioni-a-borgonato-per-larrivo-di-don-francesco-foto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/IMG_7098-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;celebrazioni-a-borgonato-per-larrivo-di-don-francesco-foto&#x2F;">Celebrazioni a Borgonato per l&#8217;arrivo di don Francesco FOTO</a><small class="date">11 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;vescovo-pierantonio-tremolada-in-visita-a-chiari&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/IMG_1082-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;vescovo-pierantonio-tremolada-in-visita-a-chiari&#x2F;">Vescovo Pierantonio Tremolada in visita a Chiari</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;chiari-ha-salutato-il-presidente-di-zeveto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/IMG_1068-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;chiari-ha-salutato-il-presidente-di-zeveto&#x2F;">Chiari ha salutato il presidente di Zeveto</a><small class="date">9 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="444" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/tromba-daria-a-castiglione-danni-alle-scuole-belvedere/" title="Tromba d&#8217;aria a Castiglione, danni alle scuole Belvedere" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/IMG-20190311-WA0016-100x80.jpg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Tromba d&#039;aria" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/tromba-daria-a-castiglione-danni-alle-scuole-belvedere/" title="Tromba d&#8217;aria a Castiglione, danni alle scuole Belvedere" class="wpp-post-title" target="_self">Tromba d&#8217;aria a Castiglione, danni alle scuole Belvedere</a><span class="wpp-date">11 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/ritrovato-matteo-baviera-scomparso-da-venerdi/" title="Ritrovato Matteo Baviera scomparso da venerdì" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/matteo-baviera-100x80.jpg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ritrovato Matteo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/ritrovato-matteo-baviera-scomparso-da-venerdi/" title="Ritrovato Matteo Baviera scomparso da venerdì" class="wpp-post-title" target="_self">Ritrovato Matteo Baviera scomparso da venerdì</a><span class="wpp-date">6 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/grave-incidente-a-manerbio-chiamato-lelisoccorso/" title="Grave incidente a Manerbio, chiamato l&#8217;elisoccorso" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/IMG-20190308-WA0026-100x80.jpg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/grave-incidente-a-manerbio-chiamato-lelisoccorso/" title="Grave incidente a Manerbio, chiamato l&#8217;elisoccorso" class="wpp-post-title" target="_self">Grave incidente a Manerbio, chiamato l&#8217;elisoccorso</a><span class="wpp-date">8 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/ritrovata-ai-prati-lauto-di-baviera-scomparso-da-venerdi/" title="Ritrovata ai Prati l&#8217;auto di Baviera scomparso da venerdì" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/matteo-baviera-auto-100x80.jpg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Prati, Calcianto, Matteo Baviera" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/ritrovata-ai-prati-lauto-di-baviera-scomparso-da-venerdi/" title="Ritrovata ai Prati l&#8217;auto di Baviera scomparso da venerdì" class="wpp-post-title" target="_self">Ritrovata ai Prati l&#8217;auto di Baviera scomparso da venerdì</a><span class="wpp-date">6 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/pauroso-incendio-a-chiari-in-fiamme-un-cascinale-i-video/" title="Pauroso incendio a Chiari, in fiamme un cascinale I VIDEO" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/WhatsApp-Image-2019-03-10-at-14.40.32-100x80.jpeg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/pauroso-incendio-a-chiari-in-fiamme-un-cascinale-i-video/" title="Pauroso incendio a Chiari, in fiamme un cascinale I VIDEO" class="wpp-post-title" target="_self">Pauroso incendio a Chiari, in fiamme un cascinale I VIDEO</a><span class="wpp-date">10 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="445" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/politica/domenica-le-primarie-pd-2019-tutti-i-seggi-comune-per-comune/" title="Domenica le Primarie Pd 2019: tutti i seggi, Comune per Comune" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/primarie-pd-100x80.jpg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/politica/domenica-le-primarie-pd-2019-tutti-i-seggi-comune-per-comune/" title="Domenica le Primarie Pd 2019: tutti i seggi, Comune per Comune" class="wpp-post-title" target="_self">Domenica le Primarie Pd 2019: tutti i seggi, Comune per Comune</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">1 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/palazzolo-piange-una-giovane-mamma/" title="Palazzolo piange una giovane mamma" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/02/WhatsApp-Image-2019-02-23-at-21.02.41-100x80.jpeg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="palazzolo piange" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/palazzolo-piange-una-giovane-mamma/" title="Palazzolo piange una giovane mamma" class="wpp-post-title" target="_self">Palazzolo piange una giovane mamma</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">24 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/scippo-al-tosano-di-orzinuovi-occhio-alla-ladra/" title="Furto al Tosano di Orzinuovi, occhio alla ladra" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/11/18397749_Scippo-100x80.jpg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="donna scippata" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/scippo-al-tosano-di-orzinuovi-occhio-alla-ladra/" title="Furto al Tosano di Orzinuovi, occhio alla ladra" class="wpp-post-title" target="_self">Furto al Tosano di Orzinuovi, occhio alla ladra</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">28 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/detenuto-fugge-tribunale-codacons-protesta/" title="Detenuto fugge dal tribunale, Codacons protesta" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/05/29161987_tribunale_brescia-100x80.jpg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/detenuto-fugge-tribunale-codacons-protesta/" title="Detenuto fugge dal tribunale, Codacons protesta" class="wpp-post-title" target="_self">Detenuto fugge dal tribunale, Codacons protesta</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">13 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/lunione-fa-la-forza-nasce-il-circolo-pd-del-montenetto/" title="L&#8217;unione fa la forza: nasce il circolo Pd del Montenetto" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/02/WhatsApp-Image-2019-02-16-at-13.18.38-100x80.jpeg?x69540" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/lunione-fa-la-forza-nasce-il-circolo-pd-del-montenetto/" title="L&#8217;unione fa la forza: nasce il circolo Pd del Montenetto" class="wpp-post-title" target="_self">L&#8217;unione fa la forza: nasce il circolo Pd del Montenetto</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">16 Febbraio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="446" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/ghedi/">Ghedi</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="447" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-alfa-romeo-tonale-concept-suv&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/nuova-alfa-Romeo-Tonale-Concept_01-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-alfa-romeo-tonale-concept-suv&#x2F;">Nuova Alfa Romeo Tonale, concept car del suv compatto ibrido plug-in</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;jaguar-i-pace-eletta-auto-dellanno&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/jag-i-pace-ecoty-image-logo-040319-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;jaguar-i-pace-eletta-auto-dellanno&#x2F;">Jaguar I-PACE eletta “Auto dell’anno”</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;honda-e-prototype-anteprima-ginevra&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/2ex-front-34-1bluev6-1-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;honda-e-prototype-anteprima-ginevra&#x2F;">Honda e-Prototype, anteprima mondiale al Salone di Ginevra</a><small class="date">1 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;arredamento-cucina&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/kitchen-1336160_960_720-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;arredamento-cucina&#x2F;">Arredamento cucina, il locale fondamentale per la vita domestica</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;best-wine-stars-a-milano&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/img-3051-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;best-wine-stars-a-milano&#x2F;">Best Wine Stars a Milano, tre giorni alla Rotonda della Besana</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;i-piatti-tipici-del-carnevale-frappe-lasagne&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/Chiacchiere-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;i-piatti-tipici-del-carnevale-frappe-lasagne&#x2F;">I piatti tipici del Carnevale, dalle frappe alle lasagne</a><small class="date">1 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;come-avere-un-terrazzo-fiorito-da-marzo-a-novembre&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/table-1489063_960_720-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;come-avere-un-terrazzo-fiorito-da-marzo-a-novembre&#x2F;">Come avere un terrazzo fiorito da marzo a novembre</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;dormire-in-primavera-colori&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/live-3104077_960_720-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;dormire-in-primavera-colori&#x2F;">Dormire in primavera, l’importanza dei colori</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;capire-il-cambiamento-climatico-una-mostra-a-milano&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/capire-cambiamento-climatico-banner-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;capire-il-cambiamento-climatico-una-mostra-a-milano&#x2F;">Capire il cambiamento climatico. Una mostra a Milano</a><small class="date">6 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;attivita-fisica-sviluppo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/kids-1925249_960_720-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;attivita-fisica-sviluppo&#x2F;">Attività fisica, prezioso alleato per lo sviluppo</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;educazione-alimentare-cibo-salute&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/kids-1093758_960_720-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;educazione-alimentare-cibo-salute&#x2F;">Educazione alimentare, l’importanza del rapporto cibo-salute</a><small class="date">10 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;fermenti-lattici-e-probiotici-differenze&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/19502321_MAN-pict_4008548-100x80.jpg?x69540" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;fermenti-lattici-e-probiotici-differenze&#x2F;">Fermenti lattici e probiotici, caratteristiche e differenze</a><small class="date">1 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="448" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://bresciasettegiorni.it/cronaca/incidenti-a-verolanuova-e-gavardo-sirene-di-notte/" rel="prev"><img src="https://bresciasettegiorni.it/media/2018/10/ambulanza-118-notte-vigili-del-fuoco-650x450.jpg?x69540" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://bresciasettegiorni.it/cronaca/incidenti-a-verolanuova-e-gavardo-sirene-di-notte/" rel="prev">Incidenti a Verolanuova e Gavardo SIRENE DI NOTTE</a></div></div></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" type="text/css" href="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=58026.css" media="all" />
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=db34e.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x69540&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="449" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 576/749 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 8/41 queries in 0.063 seconds using disk

Served from: bresciasettegiorni.it @ 2019-03-12 10:12:39 by W3 Total Cache
-->