<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Aggressione in un&#039;azienda a Vobarno SIRENE DI NOTTE - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aggressione e un incidente nella notte appena trascorsa dopo lo scontro in piazza a Travagliato e il malore mortale in palestra di ieri sera. "/>
<link rel="canonical" href="https://bresciasettegiorni.it/cronaca/aggressione-in-unazienda-a-vobarno-sirene-di-notte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aggressione in un&#039;azienda a Vobarno SIRENE DI NOTTE - Brescia Settegiorni" />
<meta property="og:description" content="Aggressione e un incidente nella notte appena trascorsa dopo lo scontro in piazza a Travagliato e il malore mortale in palestra di ieri sera. " />
<meta property="og:url" content="https://bresciasettegiorni.it/cronaca/aggressione-in-unazienda-a-vobarno-sirene-di-notte/" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="sirene di notte" />
<meta property="article:tag" content="travagliato" />
<meta property="article:tag" content="Val Trompia" />
<meta property="article:tag" content="vobarno" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-02-20T06:44:19+00:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2018/05/ambulanza-notte.jpg" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2018/05/ambulanza-notte.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="477" />
<meta property="og:image:alt" content="Notte di eccessi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aggressione e un incidente nella notte appena trascorsa dopo lo scontro in piazza a Travagliato e il malore mortale in palestra di ieri sera. " />
<meta name="twitter:title" content="Aggressione in un&#039;azienda a Vobarno SIRENE DI NOTTE - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2018/05/ambulanza-notte.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Brescia Settegiorni &raquo; Aggressione in un&#8217;azienda a Vobarno SIRENE DI NOTTE Feed dei commenti" href="https://bresciasettegiorni.it/cronaca/aggressione-in-unazienda-a-vobarno-sirene-di-notte/feed/" />
<link rel="stylesheet" type="text/css" href="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=59e4a.css" media="all" />











<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"78498","token":"2cf7a7a6bf","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcronaca%2Faggressione-in-unazienda-a-vobarno-sirene-di-notte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fcronaca%2Faggressione-in-unazienda-a-vobarno-sirene-di-notte%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-billboard_atf', [[728, 90], [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_atf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf', [[300, 600], [300, 250]], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf_a', [300, 250], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf2', [[300, 600], [300, 250]], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf2', [300, 250], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf3', [[300, 600], [300, 250]], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf3', [300, 250], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf4', [[300, 600], [300, 250]], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-leaderboard_atf', [728, 90], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-topbox', [300, 250], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script id='SPbc5c1690-12bf-4dbb-80a1-a8f700ff9e12' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=bc5c1690-12bf-4dbb-80a1-a8f700ff9e12' async></script><script id='SP79ec071a-98c9-43ca-a4fe-a8f700ffaa58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=79ec071a-98c9-43ca-a4fe-a8f700ffaa58' async></script></head><body class="post-template-default single single-post postid-78498 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x57263" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x57263" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x57263" class="custom-logo" alt="Brescia Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="441" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="443" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="440" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">Aggressione in un&#8217;azienda a Vobarno SIRENE DI NOTTE</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="provinciale">provinciale</span></a><small class="date">20 Febbraio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Aggressione in un&#8217;azienda a Vobarno SIRENE DI NOTTE</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2018/05/ambulanza-notte-650x444.jpg?x57263" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Aggressione e un incidente nella notte appena trascorsa dopo lo<a href="https://bresciasettegiorni.it/cronaca/incidente-in-piazza-liberta-a-travagliato/"> scontro in piazza</a> a Travagliato e il <a href="https://bresciasettegiorni.it/attualita/trovato-un-cadavere-in-palestra/">malore mortale</a> in palestra di ieri sera.</p><h2>Aggressione</h2><p>Un uomo di 54 anni è rimasto lievemente ferito dopo un&#8217;aggressione avvenuta in un&#8217;impianto lavorativo di Vobarno lungo la Strada provinciale IV.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a73e059fc4de5b5fd62b00479dc919b5"></script></div><p>I Volontari di Odolo sono stati chiamati alle 22.41 e hanno in seguito accompagnato l&#8217;uomo all&#8217;Ospedale di Gavardo.</p><h2>Incidente</h2><p>Altro incidente a Travagliato in via 26 aprile.</p><p>Un uomo di 39 anni è caduto dalla bici ed è stato soccorso dalla Croce azzurra della cittadina che lo ha poi accompagnato al Sant&#8217;Anna in codice verde.</p><p><a href="http://BRESCIA7GIORNI.IT"><strong>TORNA ALLA HOME PAGE</strong></a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;aggressione-a-desenzano-sirene-di-notte&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2017/12/ambulanza-notte-1-300x200.jpg?x57263" /><small class="date">13 Febbraio 2019</small><div class="title">Aggressione a Desenzano SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;incidenti-in-tangenziale-e-est-e-a-lumezzane-sirene-di-notte&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/05/ambulanza-notte-300x200.jpg?x57263" /><small class="date">3 Gennaio 2019</small><div class="title">Incidenti in tangenziale e est e a Lumezzane SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;aggressione-a-pontoglio-grave-un-39enne&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/10/pontoglio-300x200.jpg?x57263" /><small class="date">26 Ottobre 2018</small><div class="title">Aggressione a Pontoglio grave un 38enne</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/travagliato/">travagliato</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/val-trompia/">Val Trompia</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/vobarno/">vobarno</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/aggressione-in-unazienda-a-vobarno-sirene-di-notte/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://bresciasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_389364882" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='78498' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/play-2-300x200.jpg?x57263" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;">#Amicidellaneve slittata a Bergün VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;a-chiari-giorgio-cordini-in-occasione-del-compleanno-di-de-andre&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/WhatsApp-Image-2019-02-19-at-09.16.14-100x80.jpeg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;a-chiari-giorgio-cordini-in-occasione-del-compleanno-di-de-andre&#x2F;">A Chiari Giorgio Cordini in occasione del compleanno di De Andrè</a><small class="date">19 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;cazzago-san-martino-gli-alpini-ricordano-i-caduti-della-battaglia-di-nikolajewka-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/AlpiniCazzago3-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;cazzago-san-martino-gli-alpini-ricordano-i-caduti-della-battaglia-di-nikolajewka-video&#x2F;">Cazzago San Martino: gli alpini ricordano i caduti della battaglia di Nikolajewka VIDEO</a><small class="date">17 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;e-piera-anna-faita-il-candidato-sindaco-di-progetto-iseo-successore-di-venchiarutti&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/IseoPolitica2-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;e-piera-anna-faita-il-candidato-sindaco-di-progetto-iseo-successore-di-venchiarutti&#x2F;">E&#8217; Piera Anna Faita il candidato sindaco di &#8220;Progetto Iseo&#8221;, successore di Venchiarutti VIDEO</a><small class="date">16 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;drammatico-incidente-a-carpenedolo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/b72a0b66-3760-4e09-b82a-951460b4d16e-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;drammatico-incidente-a-carpenedolo&#x2F;">Drammatico incidente a Carpenedolo</a><small class="date">18 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;codice-giallo-a-toscolano-maderno-arriva-lelisoccorso&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/52596247_2734337783275568_4504876723011059712_n-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;codice-giallo-a-toscolano-maderno-arriva-lelisoccorso&#x2F;">Codice giallo a Toscolano Maderno arriva l&#8217;elisoccorso</a><small class="date">18 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;fiamme-dopo-incidente-in-a21-nella-notte-gallery&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/52020746_2268770399848679_8223870977423966208_n-e1550144169104-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;fiamme-dopo-incidente-in-a21-nella-notte-gallery&#x2F;">Dopo lo scontro, i veicoli prendono fuoco GALLERY</a><small class="date">14 Febbraio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="444" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/drammatico-incidente-a-carpenedolo/" title="Drammatico incidente a Carpenedolo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/02/b72a0b66-3760-4e09-b82a-951460b4d16e-100x80.jpg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/drammatico-incidente-a-carpenedolo/" title="Drammatico incidente a Carpenedolo" class="wpp-post-title" target="_self">Drammatico incidente a Carpenedolo</a><span class="wpp-date">18 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/ghedi-piange-sergio-leoni-aveva-32-anni/" title="Ghedi piange Sergio Leoni, aveva 32 anni" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/02/image-2019-02-15-1-100x80.jpg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ghedi piange" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/ghedi-piange-sergio-leoni-aveva-32-anni/" title="Ghedi piange Sergio Leoni, aveva 32 anni" class="wpp-post-title" target="_self">Ghedi piange Sergio Leoni, aveva 32 anni</a><span class="wpp-date">15 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/palazzolo-in-lutto-per-il-39enne-doriano-staurenghi/" title="Palazzolo in lutto per il 39enne Doriano Staurenghi" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/02/WhatsApp-Image-2019-02-15-at-16.16.17-100x80.jpeg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/palazzolo-in-lutto-per-il-39enne-doriano-staurenghi/" title="Palazzolo in lutto per il 39enne Doriano Staurenghi" class="wpp-post-title" target="_self">Palazzolo in lutto per il 39enne Doriano Staurenghi</a><span class="wpp-date">15 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/trovato-un-cadavere-in-palestra/" title="Stroncato da un malore in palestra" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/02/79b47fa0-ea6a-4d9c-886d-471353e0f341-100x80.jpg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/trovato-un-cadavere-in-palestra/" title="Stroncato da un malore in palestra" class="wpp-post-title" target="_self">Stroncato da un malore in palestra</a><span class="wpp-date">19 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/ritrovato-nicola-facchietti-si-era-allontanato-da-calvisano/" title="Ritrovato Nicola Facchetti, si era allontanato da Calvisano" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/02/1550095213263FacchettiNicola_scheda-100x80.jpg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ritrovato Nicola Facchetti" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/ritrovato-nicola-facchietti-si-era-allontanato-da-calvisano/" title="Ritrovato Nicola Facchetti, si era allontanato da Calvisano" class="wpp-post-title" target="_self">Ritrovato Nicola Facchetti, si era allontanato da Calvisano</a><span class="wpp-date">14 Febbraio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="445" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/chi-convive-e-in-stato-di-peccato-niente-funerale-e-caos-a-rudiano/" title="&#8220;Chi convive è in stato di peccato: niente funerale&#8221; è caos a Rudiano" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/volantino-100x80.jpg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/chi-convive-e-in-stato-di-peccato-niente-funerale-e-caos-a-rudiano/" title="&#8220;Chi convive è in stato di peccato: niente funerale&#8221; è caos a Rudiano" class="wpp-post-title" target="_self">&#8220;Chi convive è in stato di peccato: niente funerale&#8221; è caos a Rudiano</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">22 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/i-cultori-della-barba-uniti-a-bagnolo-mella/" title="I cultori della barba uniti a Bagnolo Mella" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/02/DSC_6531-100x80.jpg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/i-cultori-della-barba-uniti-a-bagnolo-mella/" title="I cultori della barba uniti a Bagnolo Mella" class="wpp-post-title" target="_self">I cultori della barba uniti a Bagnolo Mella</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">16 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/nuovo-stadio-ancora-uno-stop-al-progetto/" title="Nuovo stadio, ancora uno stop al progetto" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/stadio-rigamonti-100x80.jpg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/nuovo-stadio-ancora-uno-stop-al-progetto/" title="Nuovo stadio, ancora uno stop al progetto" class="wpp-post-title" target="_self">Nuovo stadio, ancora uno stop al progetto</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">18 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cultura-e-turismo/gli-studenti-di-ghedi-alla-posa-delle-pietre-dinciampo/" title="Gli studenti di Ghedi alla posa delle pietre d&#8217;inciampo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/c4ebebf8-12e5-44ee-9095-a44c78a2c1a4-100x80.jpg?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gli studenti di Ghedi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cultura-e-turismo/gli-studenti-di-ghedi-alla-posa-delle-pietre-dinciampo/" title="Gli studenti di Ghedi alla posa delle pietre d&#8217;inciampo" class="wpp-post-title" target="_self">Gli studenti di Ghedi alla posa delle pietre d&#8217;inciampo</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">28 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/verolanuova-piange-lex-calciatore-ceco/" title="Verolanuova piange l&#8217;ex calciatore &#8220;Ceco&#8221;" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/01/Verolanuova-defunto-Francesco-Ceco-Lama-100x80.png?x57263" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Verolanuova defunto Francesco Ceco Lama" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/verolanuova-piange-lex-calciatore-ceco/" title="Verolanuova piange l&#8217;ex calciatore &#8220;Ceco&#8221;" class="wpp-post-title" target="_self">Verolanuova piange l&#8217;ex calciatore &#8220;Ceco&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">28 Gennaio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="446" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/ghedi/">Ghedi</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="447" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuove-bmw-x3-m-e-x4-m-competition&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/p90334961-highres-the-all-new-bmw-x3-m-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuove-bmw-x3-m-e-x4-m-competition&#x2F;">Nuove BMW X3 M e X4 M Competition</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;seat-arona-tgi-1-0-90-cv-suv-metano&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/world-premiere-of-the-new-seat-arona-tgi-at-the-paris-motorshow-007-hq-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;seat-arona-tgi-1-0-90-cv-suv-metano&#x2F;">Seat Arona TGI 1.0 90 CV, il primo SUV a metano</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;quando-fare-il-tagliando-auto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/35229806_tagliando-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;quando-fare-il-tagliando-auto&#x2F;">Quando fare il tagliando auto?</a><small class="date">8 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;ricetta-per-il-rotolo-di-nutella&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/nougat-272934_960_720-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;ricetta-per-il-rotolo-di-nutella&#x2F;">Ricetta per il rotolo di Nutella</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;tartare-di-manzo-e-altre-specialita&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/tatar-1194059_960_720-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;tartare-di-manzo-e-altre-specialita&#x2F;">Tartare di manzo e altre specialità</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;tartare-di-salmone-e-gamberi-la-ricetta&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/salmon-2432339_960_720-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;tartare-di-salmone-e-gamberi-la-ricetta&#x2F;">Tartare di salmone e gamberi, la ricetta</a><small class="date">8 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;telecamere-di-sorveglianza-sicurezza&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/camera_monitoring_security_surveillance_camera_video_surveillance_control_personal_protection_state_security-666409-1-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;telecamere-di-sorveglianza-sicurezza&#x2F;">Telecamere di sorveglianza, a caccia di sicurezza</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;quale-sistema-di-antifurto-scegliere-per-la-casa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/35304996_security-alarm-smartphone-with-flat-mock-up-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;quale-sistema-di-antifurto-scegliere-per-la-casa&#x2F;">Quale sistema di antifurto scegliere per la casa?</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;ecobonus-confermato-sismabonus-2021&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/34930496_NST-pict_3278015-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;ecobonus-confermato-sismabonus-2021&#x2F;">Ecobonus confermato, Sismabonus in vigore fino al 2021</a><small class="date">8 Febbraio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;gloria-feat-zodiaco-in-edicola-tutti-i-segreti-2&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/Schermata-2018-10-05-alle-11.10.45-650x433-100x80.png?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;gloria-feat-zodiaco-in-edicola-tutti-i-segreti-2&#x2F;">Gloria feat zodiaco: in edicola tutti i segreti</a><small class="date">15 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;da-cosa-dipende-il-colore-degli-occhi&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/Da-cosa-dipende-il-colore-degli-occhi-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;da-cosa-dipende-il-colore-degli-occhi&#x2F;">Da cosa dipende il colore degli occhi?</a><small class="date">14 Febbraio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;la-dieta-degli-astronauti-mensa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/02/La-dieta-degli-astronauti-100x80.jpg?x57263" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;la-dieta-degli-astronauti-mensa&#x2F;">La dieta degli astronauti sbarca alla mensa aziendale!</a><small class="date">14 Febbraio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="448" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://bresciasettegiorni.it/cronaca/incidente-in-piazza-liberta-a-travagliato/" rel="prev"><img src="https://bresciasettegiorni.it/media/2019/02/d58de115-d849-48c0-bbef-30ee6d351aa1-650x325.jpg?x57263" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://bresciasettegiorni.it/cronaca/incidente-in-piazza-liberta-a-travagliato/" rel="prev">Incidente in piazza Libertà a Travagliato</a></div></div></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" type="text/css" href="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=58026.css" media="all" />
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x57263&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="449" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 634/828 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 11/55 queries in 0.061 seconds using disk

Served from: bresciasettegiorni.it @ 2019-02-20 07:46:02 by W3 Total Cache
-->