<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Pronto Soccorso lombardi: da Regione 4 milioni euro per periodo invernale - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Ats Brescia riceverà 503mila euro per circa 494mila accessi."/>
<link rel="canonical" href="https://bresciasettegiorni.it/attualita/pronto-soccorso-lombardi-da-regione-4-milioni-euro-per-periodo-invernale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pronto Soccorso lombardi: da Regione 4 milioni euro per periodo invernale - Brescia Settegiorni" />
<meta property="og:description" content="Ats Brescia riceverà 503mila euro per circa 494mila accessi." />
<meta property="og:url" content="https://bresciasettegiorni.it/attualita/pronto-soccorso-lombardi-da-regione-4-milioni-euro-per-periodo-invernale/" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="Ats" />
<meta property="article:tag" content="salute" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-11-19T13:06:17+00:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2018/11/pronto-soccorso.jpg" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2018/11/pronto-soccorso.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="488" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ats Brescia riceverà 503mila euro per circa 494mila accessi." />
<meta name="twitter:title" content="Pronto Soccorso lombardi: da Regione 4 milioni euro per periodo invernale - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2018/11/pronto-soccorso.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Brescia Settegiorni &raquo; Pronto Soccorso lombardi: da Regione 4 milioni euro per periodo invernale Feed dei commenti" href="https://bresciasettegiorni.it/attualita/pronto-soccorso-lombardi-da-regione-4-milioni-euro-per-periodo-invernale/feed/" />











<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"66048","token":"5f919771b2","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fattualita%2Fpronto-soccorso-lombardi-da-regione-4-milioni-euro-per-periodo-invernale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fattualita%2Fpronto-soccorso-lombardi-da-regione-4-milioni-euro-per-periodo-invernale%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SPbc5c1690-12bf-4dbb-80a1-a8f700ff9e12' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=bc5c1690-12bf-4dbb-80a1-a8f700ff9e12' async></script><script id='SP79ec071a-98c9-43ca-a4fe-a8f700ffaa58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=79ec071a-98c9-43ca-a4fe-a8f700ffaa58' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-66048 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x41463" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x41463" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x41463" class="custom-logo" alt="Brescia Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="441" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="443" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="440" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Pronto Soccorso lombardi: da Regione 4 milioni euro per periodo invernale</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/attualita/">
                            Attualità
                                                            <span class="regionale">regionale</span></a><small class="date">19 novembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Pronto Soccorso lombardi: da Regione 4 milioni euro per periodo invernale</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Ats Brescia riceverà 503mila euro per circa 494mila accessi.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2018/11/pronto-soccorso-650x488.jpg?x41463" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Pronto Soccorso lombardi: da Regione 4 milioni euro per ridurne il sovraffollamento nel periodo invernale, causato dalle condizioni climatiche e dalle possibili epidemie influenzali.</p><h2>Pronto Soccorso lombardi: ad Ats Brescia 503mila euro</h2><p>Regione Lombardia ha stanziato 4 milioni di euro per potenziare le attività dei Pronto Soccorso lombardi, per ridurne il sovraffollamento nel periodo invernale, causato dalle condizioni climatiche e dalle possibili epidemie influenzali.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a73e059fc4de5b5fd62b00479dc919b5"></script></div><p>Ats Brescia riceverà 503mila euro per circa 494mila accessi.</p><h2>Incremento posti letto</h2><blockquote><p>“Ancora una volta – ha commentato l’assessore regionale <strong>Giulio Gallera</strong> – Regione mette al primo posto le esigenze dei cittadini, investendo risorse importanti per migliorare l’offerta dei servizi. Dal 1 dicembre al 31 marzo 2019 tutte le strutture dotate di PS potranno utilizzare i 4 milioni di euro messi a disposizione da Regione Lombardia per ampliare il numero di posti letto a disposizione per la degenza. Potranno, inoltre, nel rispetto della normativa vigente in materia, incrementare il personale sanitario necessario per far fronte a un maggior carico di lavoro”.</p></blockquote><h2>Ridurre sovraffollamento</h2><p>“Questo provvedimento – ha sottolineato Gallera – ci permetterà innanzitutto di ridurre i tempi di permanenza dell’utenza in attesa di ricovero. Permetterà inoltre di evitare che il personale dedicato all’emergenza-urgenza svolga un’attività assistenziale aggiuntiva e non specifica, che comporta un importante sovraccarico lavorativo ed eviterà che, a cascata, si producano ritardi nell’accoglienza e nella gestione dei nuovi arrivi in PS”.</p><h2>I destinatari dei finanziamenti</h2><p>“Un provvedimento – ha concluso l’assessore – che dimostra la grande attenzione della Regione per il problema del sovraffollamento dei Pronto Soccorso, che abbiamo cercato di affrontare in maniera sistematica, utilizzando strategie organizzative condivise tra ospedale e territorio. Il temporaneo ampliamento dei posti letto riguarderà infatti tutte le strutture pubbliche e private accreditate sede di PS e Dipartimento di Emergenza Urgenza e Accettazione (DEA), subacuti attraverso la messa a disposizione dei posti letto per subacuti. Riguarderà inoltre tutte le strutture accreditate, sia pubbliche che private, attraverso l’attivazione di convenzioni con strutture sanitarie e unità d’offerta sociosanitarie di RSA o cure intermedie che convertano temporaneamente parte dei posti accreditati in degenze”.</p><div><div><span class="ctaText">Leggi anche:</span>  <span class="postTitle">#Stavoltavoto per le elezioni europee 2019</span></div></div><h2>Ripartizione risorse</h2><p>L’evidenza di sovraffollamento del PS dovrà essere documentata sulla base di una analisi dell’attività del periodo invernale 2017-18 da parte delle Ats, che dovranno autorizzare, sulla base delle evidenze, la possibilità di attivare posti letto aggiuntivi in modo proporzionale tra le strutture, anche in funzione del numero assoluto di accessi ai Pronto Soccorso. Per la realizzazione del provvedimento sono messi a disposizione complessivamente 4 milioni di euro, 500.000 euro per il 2018 e 3,5 milioni per il 2019, da ripartirsi tra le Ats in proporzione al numero degli accessi in Pronto Soccorso del 2017 negli ambiti territoriali di riferimento, secondo lo schema che segue:</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://bresciasettegiorni.it/attualita/collettore-del-garda-la-firma-in-dogana-veneta/" target="_self" class="ud96c824666b719c30a473926c903c2ba"><!-- INLINE RELATED POSTS 1/1 //--><style> .ud96c824666b719c30a473926c903c2ba { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ud96c824666b719c30a473926c903c2ba:active, .ud96c824666b719c30a473926c903c2ba:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud96c824666b719c30a473926c903c2ba { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud96c824666b719c30a473926c903c2ba .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ud96c824666b719c30a473926c903c2ba .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ud96c824666b719c30a473926c903c2ba:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Collettore del Garda: la firma in Dogana Veneta</span></div></a></div><p>– ATS Milano, accessi 1.413.594, risorse 1.440.452 euro;<br />
– ATS Insubria, accessi 543.246, risorse 553.567 euro;<br />
– ATS Montagna accessi 142.954, risorse 145.670 euro;<br />
– ATS Brianza, accessi 403.389, risorse 411.053 euro;<br />
– ATS Bergamo, accessi 413.347, risorse 421.200 euro;<br /><strong>– ATS Brescia, accessi 494.158, risorse 503.547 euro;</strong><br />
– ATS Val Padana, accessi 294.129, risorse 299.717 euro;<br />
– ATS Pavia, accessi 220.599, risorse 224.790 euro.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;operatore-gioca-mentre-e-in-turno-al-pronto-soccorso-lintervento-del-direttore-dellasst-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/10/Fototagliata-300x200.png?x41463" /><small class="date">27 ottobre 2018</small><div class="title">Operatore gioca mentre è in turno al Pronto soccorso: l&#8217;intervento del direttore dell&#8217;Asst VIDEO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;integrazione-studenti-disabili-la-regione-supplisce-alle-carenze-dello-stato&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/P_20180924_112145-650x289-650x289-300x200.jpg?x41463" /><small class="date">24 settembre 2018</small><div class="title">Integrazione studenti disabili: la Regione supplisce alle carenze dello Stato</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;emergenzia-nutrie-da-regione-lombardia-piu-fondi-per-eradicarle&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/07/nutrie1-650x488-300x200.jpg?x41463" /><small class="date">9 luglio 2018</small><div class="title">Emergenzia nutrie: da Regione Lombardia più fondi per eradicarle</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/ats/">Ats</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/salute/">salute</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/pronto-soccorso-lombardi-da-regione-4-milioni-euro-per-periodo-invernale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://bresciasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1833383380" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='66048' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;grande-riapertura-museo-delle-armi&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/IMG_20181114_144344-e1542219190789-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;grande-riapertura-museo-delle-armi&#x2F;">Grande riapertura per i 30 anni del Museo delle Armi</a><small class="date">14 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;concerto-piccole-pesto-fraternita-giovani&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/WhatsApp-Image-2018-11-14-at-13.02.14-1-100x80.jpeg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;concerto-piccole-pesto-fraternita-giovani&#x2F;">Un concerto per le Piccole Pesti di Fraternità Giovani</a><small class="date">14 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;bcc-agrobresciano-chiude-positivo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/WhatsApp-Image-2018-11-14-at-13.02.13-100x80.jpeg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;bcc-agrobresciano-chiude-positivo&#x2F;">BCC Agrobresciano chiude in positivo, pronta per crescere ancora</a><small class="date">14 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;economia&#x2F;conclusi-i-lavori-alle-scuole-medie-ugo-foscolo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/Lavori-ugo-foscolo-8-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;economia&#x2F;conclusi-i-lavori-alle-scuole-medie-ugo-foscolo&#x2F;">Conclusi i lavori alle scuole medie Ugo Foscolo</a><small class="date">19 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;richiedenti-asilo-cimitero-integrazione&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/WhatsApp-Image-2018-11-15-at-13.11.18-2-100x80.jpeg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;richiedenti-asilo-cimitero-integrazione&#x2F;">Richiedenti asilo al cimitero, tra le tombe l&#8217;integrazione</a><small class="date">15 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;smart-ribaltata-a-palazzolo-dopo-un-incidente&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/incidente01-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;smart-ribaltata-a-palazzolo-dopo-un-incidente&#x2F;">Smart ribaltata a Palazzolo dopo un incidente</a><small class="date">14 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="444" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/fanghi-ecco-i-comuni-dove-e-vietato-lo-spandimento/" title="Fanghi, ecco i Comuni dove è vietato lo spandimento" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/10/Fanghi-696x497-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/fanghi-ecco-i-comuni-dove-e-vietato-lo-spandimento/" title="Fanghi, ecco i Comuni dove è vietato lo spandimento" class="wpp-post-title" target="_self">Fanghi, ecco i Comuni dove è vietato lo spandimento</a><span class="wpp-date">13 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/originario-di-chiari-alessandro-pighetti-ucciso-dal-marito-della-madre-a-folgaria/" title="Originario di Chiari, Alessandro Pighetti ucciso dal marito della madre a Folgaria" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/11/AlessandroPighetti-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/originario-di-chiari-alessandro-pighetti-ucciso-dal-marito-della-madre-a-folgaria/" title="Originario di Chiari, Alessandro Pighetti ucciso dal marito della madre a Folgaria" class="wpp-post-title" target="_self">Originario di Chiari, Alessandro Pighetti ucciso dal marito della madre a Folgaria</a><span class="wpp-date">17 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/frontale-tra-auto-e-tir-codice-rosso-a-palazzolo/" title="Frontale tra auto e Tir: codice rosso a Palazzolo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/11/WhatsApp-Image-2018-11-14-at-19.59.19-100x80.jpeg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="frontale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/frontale-tra-auto-e-tir-codice-rosso-a-palazzolo/" title="Frontale tra auto e Tir: codice rosso a Palazzolo" class="wpp-post-title" target="_self">Frontale tra auto e Tir: codice rosso a Palazzolo</a><span class="wpp-date">14 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/ponte-danneggiato-a-palazzolo-niente-mezzi-ultrapesanti/" title="Ponte danneggiato: a Palazzolo niente mezzi ultrapesanti" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/11/ponte-fiume-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ponte danneggiato" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/ponte-danneggiato-a-palazzolo-niente-mezzi-ultrapesanti/" title="Ponte danneggiato: a Palazzolo niente mezzi ultrapesanti" class="wpp-post-title" target="_self">Ponte danneggiato: a Palazzolo niente mezzi ultrapesanti</a><span class="wpp-date">17 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/fine-di-un-incubo-approvato-il-progetto-per-la-ricostruzione-del-ponte-a21/" title="Fine di un incubo, approvato il progetto per la ricostruzione del ponte A21" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/11/ponte-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ponte A21" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/fine-di-un-incubo-approvato-il-progetto-per-la-ricostruzione-del-ponte-a21/" title="Fine di un incubo, approvato il progetto per la ricostruzione del ponte A21" class="wpp-post-title" target="_self">Fine di un incubo, approvato il progetto per la ricostruzione del ponte A21</a><span class="wpp-date">14 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="445" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/stop-allutilizzo-dei-fanghi-in-agricoltura-lappello-del-consigliere/" title="«Stop all&#8217;utilizzo dei fanghi in agricoltura» l&#8217;appello del consigliere" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/10/Fanghi-696x497-2-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Stop all&#039;utilizzo dei fanghi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/stop-allutilizzo-dei-fanghi-in-agricoltura-lappello-del-consigliere/" title="«Stop all&#8217;utilizzo dei fanghi in agricoltura» l&#8217;appello del consigliere" class="wpp-post-title" target="_self">«Stop all&#8217;utilizzo dei fanghi in agricoltura» l&#8217;appello del consigliere</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">24 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/meteo-da-allerta-rossa-evitate-gli-spostamenti/" title="Meteo da allerta rossa, “evitate gli spostamenti”" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/10/Maltempo-colpita-anche-Castiglione-598ca875f40671-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/meteo-da-allerta-rossa-evitate-gli-spostamenti/" title="Meteo da allerta rossa, “evitate gli spostamenti”" class="wpp-post-title" target="_self">Meteo da allerta rossa, “evitate gli spostamenti”</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">29 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/prof-aggredita-in-classe-lappello-del-sindaco-agli-studenti-dite-chi-e-stato/" title="Prof aggredita in classe, l’appello del sindaco agli studenti: “Dite chi è stato”" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/10/cc-100x80.jpeg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/prof-aggredita-in-classe-lappello-del-sindaco-agli-studenti-dite-chi-e-stato/" title="Prof aggredita in classe, l’appello del sindaco agli studenti: “Dite chi è stato”" class="wpp-post-title" target="_self">Prof aggredita in classe, l’appello del sindaco agli studenti: “Dite chi è stato”</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">31 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/depuratore-no-al-chiese-come-fogna-del-garda/" title="Depuratore: no al Chiese come «fogna» del Garda" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/11/IMG_4399-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/depuratore-no-al-chiese-come-fogna-del-garda/" title="Depuratore: no al Chiese come «fogna» del Garda" class="wpp-post-title" target="_self">Depuratore: no al Chiese come «fogna» del Garda</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">6 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/se-ne-e-andato-il-piccolo-giorgio-aveva-solo-un-anno/" title="Se ne è andato il piccolo Giorgio, aveva solo un anno" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/04/fiocco-nero-lutto-disoccupato-suicida-guspini-1068x601-1-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="generale circia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/se-ne-e-andato-il-piccolo-giorgio-aveva-solo-un-anno/" title="Se ne è andato il piccolo Giorgio, aveva solo un anno" class="wpp-post-title" target="_self">Se ne è andato il piccolo Giorgio, aveva solo un anno</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">7 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="446" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/ghedi/">Ghedi</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="447" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;classe-e-4matic-all-terrain-off-road&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/classeeall-terrain4x4sup23-928156-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;classe-e-4matic-all-terrain-off-road&#x2F;">Classe E 4Matic All-Terrain, la nuova dimensione dell’off-road</a><small class="date">18 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;la-nuova-bmw-x5-porta-monza-sahara&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/p90329942-highres-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;la-nuova-bmw-x5-porta-monza-sahara&#x2F;">La nuova BMW X5 porta le curve di Monza nel Sahara</a><small class="date">18 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-ducati-panigale-v4-r-eicma&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/01-ducati-panigale-v4-r-action-uc69239-high-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-ducati-panigale-v4-r-eicma&#x2F;">Nuova Ducati Panigale V4 R, grande novità ad Eicma</a><small class="date">10 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;consigli-per-la-corretta-alimentazione-dei-cani&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/weimaraner-1381186_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;consigli-per-la-corretta-alimentazione-dei-cani&#x2F;">Consigli per la corretta alimentazione dei cani</a><small class="date">18 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;piatti-di-natale-tradizione-irlandese&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/spiced-beef-with-apricot-and-almond-chutney-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;piatti-di-natale-tradizione-irlandese&#x2F;">Piatti di Natale, ecco la tradizione irlandese</a><small class="date">18 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-si-fa-la-sangria-ricetta&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/istockphoto-952763756-612x612-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-si-fa-la-sangria-ricetta&#x2F;">Come si fa la sangria? Ecco la ricetta universale</a><small class="date">10 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;come-scegliere-la-ditta-di-traslochi-che-fa-per-noi&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/move-2481718_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;come-scegliere-la-ditta-di-traslochi-che-fa-per-noi&#x2F;">Come scegliere la ditta di traslochi che fa per noi</a><small class="date">18 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;manutenzione-caldaie-controllo-fumi&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/boiler-1816642_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;manutenzione-caldaie-controllo-fumi&#x2F;">Manutenzione caldaie, controllo fumi e valvole</a><small class="date">18 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;calcestruzzo-e-innovazione-italcementi-al-gic-di-piacenza&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/Immagine-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;calcestruzzo-e-innovazione-italcementi-al-gic-di-piacenza&#x2F;">Calcestruzzo e innovazione. Italcementi al GIC di Piacenza</a><small class="date">9 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;proteggere-i-denti-attivita-sportiva&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/player-551933_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;proteggere-i-denti-attivita-sportiva&#x2F;">Proteggere i denti durante l’attività sportiva</a><small class="date">18 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-preparare-i-cani-allinverno&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/dog-1168663_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-preparare-i-cani-allinverno&#x2F;">Come preparare i cani all’inverno</a><small class="date">18 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-restare-in-forma-fitness&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/11/people-2592247_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-restare-in-forma-fitness&#x2F;">Come restare in forma? Prevenzione con il fitness</a><small class="date">10 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="448" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://bresciasettegiorni.it/economia/conclusi-i-lavori-alle-scuole-medie-ugo-foscolo/" rel="prev"><img src="https://bresciasettegiorni.it/media/2018/11/Lavori-ugo-foscolo-8.jpg?x41463" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://bresciasettegiorni.it/economia/conclusi-i-lavori-alle-scuole-medie-ugo-foscolo/" rel="prev">Conclusi i lavori alle scuole medie Ugo Foscolo</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="449" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 582/880 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 10/67 queries in 0.270 seconds using disk

Served from: bresciasettegiorni.it @ 2018-11-19 15:56:56 by W3 Total Cache
-->