<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Metano liquido sulla Brebemi, è il carburante del futuro - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="original-source" content="https://giornaleditreviglio.it/attualita/metano-liquido-sulla-brebemi-e-il-carburante-del-futuro/"/>
<link rel="canonical" href="https://giornaleditreviglio.it/attualita/metano-liquido-sulla-brebemi-e-il-carburante-del-futuro/" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Metano liquido sulla Brebemi, è il carburante del futuro - Brescia Settegiorni" />
<meta property="og:description" content="Metano liquido sulla Brebemi. A partire dal 2 settembre i due distributori all&#8217;altezza di Caravaggio saranno attrezzati anche per il &#8220;carburante del futuro&#8221;. Metano liquido sulla Brebemi Ad annunciare la novità è stata la Socogas, società che gestisce le aree di servizio &#8220;Adda Nord&#8221; e &#8220;Adda Sud&#8221; sulla A35. A partire dal mese di settembre &hellip;" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="brebemi" />
<meta property="article:tag" content="caravaggio" />
<meta property="article:tag" content="metano liquido" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-08-18T10:42:48+00:00" />
<meta property="article:modified_time" content="2019-08-18T11:20:34+00:00" />
<meta property="og:updated_time" content="2019-08-18T11:20:34+00:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2017/12/autogrill.jpg" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2017/12/autogrill.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Metano liquido sulla Brebemi. A partire dal 2 settembre i due distributori all&#8217;altezza di Caravaggio saranno attrezzati anche per il &#8220;carburante del futuro&#8221;. Metano liquido sulla Brebemi Ad annunciare la novità è stata la Socogas, società che gestisce le aree di servizio &#8220;Adda Nord&#8221; e &#8220;Adda Sud&#8221; sulla A35. A partire dal mese di settembre [&hellip;]" />
<meta name="twitter:title" content="Metano liquido sulla Brebemi, è il carburante del futuro - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2017/12/autogrill.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bresciasettegiorni.it/#website","url":"https://bresciasettegiorni.it/","name":"Brescia Settegiorni","potentialAction":{"@type":"SearchAction","target":"https://bresciasettegiorni.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bresciasettegiorni.it/attualita/metano-liquido-sulla-brebemi-e-il-carburante-del-futuro/#primaryimage","url":"https://bresciasettegiorni.it/media/2017/12/autogrill.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://bresciasettegiorni.it/attualita/metano-liquido-sulla-brebemi-e-il-carburante-del-futuro/#webpage","url":"https://bresciasettegiorni.it/attualita/metano-liquido-sulla-brebemi-e-il-carburante-del-futuro/","inLanguage":"it-IT","name":"Metano liquido sulla Brebemi, \u00e8 il carburante del futuro - Brescia Settegiorni","isPartOf":{"@id":"https://bresciasettegiorni.it/#website"},"primaryImageOfPage":{"@id":"https://bresciasettegiorni.it/attualita/metano-liquido-sulla-brebemi-e-il-carburante-del-futuro/#primaryimage"},"datePublished":"2019-08-18T10:42:48+00:00","dateModified":"2019-08-18T11:20:34+00:00","author":{"@id":"https://bresciasettegiorni.it/#/schema/person/a33864c9e2c79f37420eccf2d2c283d6"}},{"@type":["Person"],"@id":"https://bresciasettegiorni.it/#/schema/person/a33864c9e2c79f37420eccf2d2c283d6","name":"Redazione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="stylesheet" href="https://bresciasettegiorni.it/core/?x91903&amp;w3tc_minify=5747c.css" media="all" />











<script src="https://bresciasettegiorni.it/core/?x91903&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x91903&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"100185","token":"e3fa9476fc","debug":""};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x91903&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fattualita%2Fmetano-liquido-sulla-brebemi-e-il-carburante-del-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fattualita%2Fmetano-liquido-sulla-brebemi-e-il-carburante-del-futuro%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/bresciasettegiorni_it/bresciasettegiorni_it.new.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-100185 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x91903" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x91903" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x91903" class="custom-logo" alt="Brescia Settegiorni" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-83623"><a href="https://bresciasettegiorni.it/notizie-locali/oglio/" target="" title="">Oglio</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Metano liquido sulla Brebemi, è il carburante del futuro</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://bresciasettegiorni.it/notizie-locali/oglio/">Oglio</a><small class="date">18 Agosto 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Metano liquido sulla Brebemi, è il carburante del futuro</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">La A35 sempre più all'avanguardia per quanto riguarda il trasporto pesante.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2017/12/autogrill-650x488.jpg?x91903" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Metano liquido sulla Brebemi. A partire dal 2 settembre i due distributori all&#8217;altezza di Caravaggio saranno attrezzati anche per il &#8220;carburante del futuro&#8221;.</p><h2>Metano liquido sulla Brebemi</h2><p>Ad annunciare la novità è stata la Socogas, società che gestisce le aree di servizio &#8220;Adda Nord&#8221; e &#8220;Adda Sud&#8221; sulla A35. A partire dal mese di settembre i due distributori saranno attrezzati anche per il metano liquido, considerato il carburante del futuro per quanto riguarda il trasporto pesante. Rispetto al tradizionale metano allo stato gassoso quello liquido mantiene gli stessi vantaggi dal punto di vista ambientale ma occupa molto meno spazio. Un pieno di metano liquido consente a un mezzo pesante di arrivare anche a mille chilometri di autonomia.</p><h2>Il carburante del futuro</h2><p>Visti i vantaggi dal punto di vista economico, pratico e ambientale sono tante le aziende di trasporti che stanno investendo in questo sistema di rifornimento per i propri mezzi. Ma per ora non ci sono distributori di carburante in Italia dove poter fare rifornimento. I primi sulla rete autostradale italiana saranno proprio quelli su Brebemi. All&#8217;inaugurazione, che dovrebbe tenersi nella prima metà del mese di settembre, presenzierà anche il presidente di Regione Lombardia Attilio Fontana.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://bresciasettegiorni.it/attualita/sindaco-e-assessore-scendono-in-campo-per-pulire-la-roggia-molinara/" target="_self" class="ub5cd5428dc614058a42f685862eaa22d"><!-- INLINE RELATED POSTS 1/1 //--><style> .ub5cd5428dc614058a42f685862eaa22d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ub5cd5428dc614058a42f685862eaa22d:active, .ub5cd5428dc614058a42f685862eaa22d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub5cd5428dc614058a42f685862eaa22d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub5cd5428dc614058a42f685862eaa22d .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ub5cd5428dc614058a42f685862eaa22d .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ub5cd5428dc614058a42f685862eaa22d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Sindaco e assessore scendono in campo per pulire la roggia Molinara</span></div></a></div><p><a href="http://Giornaleditreviglio.it">TORNA ALLA HOME</a></p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaleditreviglio.it" data-widget-id="CR_SFD_MAIN_2"></div><p><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://bresciasettegiorni.it/attualita/metano-liquido-sulla-brebemi-e-il-carburante-del-futuro" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='yarpp-related'></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/brebemi/">brebemi</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/caravaggio/">caravaggio</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/metano-liquido/">metano liquido</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/08/Schermata-2019-07-29-alle-11.51.56-300x200.png?x91903" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;">Livigno capitale d’elite della mountain-bike</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;nonna-armida-carbone-ha-spento-103-candeline-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/08/WhatsApp-Image-2019-08-14-at-15.04.32-100x80.jpeg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;nonna-armida-carbone-ha-spento-103-candeline-video&#x2F;">Nonna Armida Carbone ha spento 103 candeline VIDEO</a><small class="date">14 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;maltempo-fortemente-colpito-il-paese-di-flero&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/08/1B2764D4-B358-4AD2-B17E-9F52BFEA84B3-100x80.jpeg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;maltempo-fortemente-colpito-il-paese-di-flero&#x2F;">Il maltempo devasta il paese di Flero VIDEO</a><small class="date">12 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;operazione-di-soccorso-esercitazione-questa-mattina-a-iseo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/08/soccorsoIseo-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;operazione-di-soccorso-esercitazione-questa-mattina-a-iseo&#x2F;">Operazione di soccorso in acqua: esercitazione questa mattina a Iseo</a><small class="date">11 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;schianto-su-brebemi-ce-una-donna-morta&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/08/6B5E6B43-F63E-426E-994A-99682ED918D8-100x80.jpeg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;schianto-su-brebemi-ce-una-donna-morta&#x2F;">Schianto su Brebemi, morto motociclista. A35  bloccata FOTO</a><small class="date">17 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;downburst-che-cose-la-bufera-che-ha-devastato-bergamasca-e-bresciano&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/08/WhatsApp-Image-2019-08-09-at-20.08.29-100x80.jpeg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;downburst-che-cose-la-bufera-che-ha-devastato-bergamasca-e-bresciano&#x2F;">Bergamasca e Bresciano devastate dal Downburst: che cos&#8217;è</a><small class="date">10 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;salvini-ai-cinquestelle-dal-palco-di-soncino-sono-paziente-ma-foto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/Salvini-a-Soncino-per-la-festa-della-Lega-4-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;salvini-ai-cinquestelle-dal-palco-di-soncino-sono-paziente-ma-foto&#x2F;">Salvini ai Cinquestelle dal palco di Soncino: &#8220;Sono paziente ma&#8230;&#8221; FOTO</a><small class="date">16 Luglio 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/maltempo-fortemente-colpito-il-paese-di-flero/" title="Il maltempo devasta il paese di Flero VIDEO" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/08/1B2764D4-B358-4AD2-B17E-9F52BFEA84B3-100x80.jpeg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/maltempo-fortemente-colpito-il-paese-di-flero/" title="Il maltempo devasta il paese di Flero VIDEO" class="wpp-post-title" target="_self">Il maltempo devasta il paese di Flero VIDEO</a><span class="wpp-date">12 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/offlaga-unita-nel-dolore-per-la-scomparsa-del-19enne-riccardo-moretti/" title="Offlaga unita nel dolore per la scomparsa del 19enne Riccardo Moretti" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/08/39205320_moretti-100x80.jpg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/offlaga-unita-nel-dolore-per-la-scomparsa-del-19enne-riccardo-moretti/" title="Offlaga unita nel dolore per la scomparsa del 19enne Riccardo Moretti" class="wpp-post-title" target="_self">Offlaga unita nel dolore per la scomparsa del 19enne Riccardo Moretti</a><span class="wpp-date">14 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/nuova-ondata-di-maltempo-danni-ingenti-ad-azzano-e-capriano/" title="Nuova ondata di maltempo, danni ingenti ad Azzano e Capriano" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/08/WhatsApp-Image-2019-08-12-at-20.15.28-100x80.jpeg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/nuova-ondata-di-maltempo-danni-ingenti-ad-azzano-e-capriano/" title="Nuova ondata di maltempo, danni ingenti ad Azzano e Capriano" class="wpp-post-title" target="_self">Nuova ondata di maltempo, danni ingenti ad Azzano e Capriano</a><span class="wpp-date">12 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/caso-di-dengue-a-chiari-al-via-la-disinfestazione/" title="Caso di Dengue a Chiari: al via la disinfestazione" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/10/Arriva-la-zanzara-tigre-i-trucchi-per-prevenire-591abe322932e1-100x80.jpg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="febbre del nilo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/caso-di-dengue-a-chiari-al-via-la-disinfestazione/" title="Caso di Dengue a Chiari: al via la disinfestazione" class="wpp-post-title" target="_self">Caso di Dengue a Chiari: al via la disinfestazione</a><span class="wpp-date">15 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/investimento-in-acqua-a-sirmione-allertata-la-guardia-costiera/" title="Fa la retro in barca, non vede il marito in acqua e lo investe" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/08/WhatsApp-Image-2019-08-16-at-15.15.38-100x80.jpeg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="investimento in acqua" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/investimento-in-acqua-a-sirmione-allertata-la-guardia-costiera/" title="Fa la retro in barca, non vede il marito in acqua e lo investe" class="wpp-post-title" target="_self">Fa la retro in barca, non vede il marito in acqua e lo investe</a><span class="wpp-date">16 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/aggressione-in-centro-cane-strappa-lorecchio-a-un-bedizzolese/" title="Aggressione in centro, cane strappa l&#8217;orecchio a un bedizzolese" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/08/poste-bedizzole-100x80.png?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/aggressione-in-centro-cane-strappa-lorecchio-a-un-bedizzolese/" title="Aggressione in centro, cane strappa l&#8217;orecchio a un bedizzolese" class="wpp-post-title" target="_self">Aggressione in centro, cane strappa l&#8217;orecchio a un bedizzolese</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">2 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/offese-e-ingiurie-contro-salvini-a-rovato-ma-lui-ad-adro-ci-ride-sopra/" title="Offese e ingiurie contro Salvini a Rovato, ma lui ad Adro ci ride sopra" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/07/WhatsApp-Image-2019-07-22-at-15.58.06-100x80.jpeg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/offese-e-ingiurie-contro-salvini-a-rovato-ma-lui-ad-adro-ci-ride-sopra/" title="Offese e ingiurie contro Salvini a Rovato, ma lui ad Adro ci ride sopra" class="wpp-post-title" target="_self">Offese e ingiurie contro Salvini a Rovato, ma lui ad Adro ci ride sopra</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">22 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/si-masturba-davanti-a-una-bimba-di-10-anni-arrestato/" title="Si masturba davanti a una bimba di 10 anni: arrestato" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/11/arresto-manette2-100x80.jpg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="si masturba davanti a una bimba" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/si-masturba-davanti-a-una-bimba-di-10-anni-arrestato/" title="Si masturba davanti a una bimba di 10 anni: arrestato" class="wpp-post-title" target="_self">Si masturba davanti a una bimba di 10 anni: arrestato</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">5 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/si-sradica-un-albero-in-via-donatori-a-orzinuovi-dal-sottosuolo-emergono-i-rifiuti/" title="Si sradica un albero in via Donatori a Orzinuovi, dal sottosuolo emergono i rifiuti" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/08/radici1-100x80.jpg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/si-sradica-un-albero-in-via-donatori-a-orzinuovi-dal-sottosuolo-emergono-i-rifiuti/" title="Si sradica un albero in via Donatori a Orzinuovi, dal sottosuolo emergono i rifiuti" class="wpp-post-title" target="_self">Si sradica un albero in via Donatori a Orzinuovi, dal sottosuolo emergono i rifiuti</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">9 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/malore-fatale-a-sirmione-un-49enne-non-ce-lha-fatta/" title="Malore fatale a Sirmione: un 49enne non ce l&#8217;ha fatta" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2018/04/180206_ambulanza-1-100x80.jpg?x91903" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="malore fatale sirmione" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/malore-fatale-a-sirmione-un-49enne-non-ce-lha-fatta/" title="Malore fatale a Sirmione: un 49enne non ce l&#8217;ha fatta" class="wpp-post-title" target="_self">Malore fatale a Sirmione: un 49enne non ce l&#8217;ha fatta</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">14 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/manerbio/">manerbio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/ghedi/">Ghedi</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/nissan-leaf-2019-1-gn-427x320-source-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;">Cinque stelle Green NCAP per Nissan Leaf</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/raduno-ev-emob-2018-002-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;">e_mob 2019, torna il raduno più silenzioso d’Italia</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/2019-mx-5-specialedition-action-006-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;">MX-5 30th Anniversary Edition arriva in 3.000 unità</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/table-3375091_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;">Menù di fine agosto, tante proposte creative</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/pizza-744405_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;">Forno a legna, in origine era in mattoni d’argilla…</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/pizza-3000274_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;">La pizza fa bene al nostro organismo, senza esagerare!</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/burglar-4194213_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;">Allarme perimetrico o volumetrico per proteggere la casa?</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/underfloor-heating-3814621_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;">Irraggiamento termico per il benessere casalingo</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/feng-shui-167813_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;">Le regole feng shui per la cameretta dei bambini</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/barefoot-1835661_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;">Curare i piedi, una pratica spesso trascurata</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/pollution-2043666_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;">Allarme smog, polmoni sempre più a rischio</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/07/fruits-1761031_960_720-100x80.jpg?x91903" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;">Depurare l organismo con acqua, frutta e verdura</a><small class="date">9 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script src="https://bresciasettegiorni.it/core/?x91903&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://bresciasettegiorni.it/core/?x91903&amp;w3tc_minify=af2d7.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 528/819 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 15/51 queries in 0.044 seconds using disk

Served from: bresciasettegiorni.it @ 2019-08-18 16:53:13 by W3 Total Cache
-->