<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Fondazione Cariplo punta sul Futuro (per il) prossimo - Brescia Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fondazione Cariplo punta sul Futuro (per il) prossimo Presidente Guzzetti: &quot;Dobbiamo costruire un domani basato sulla speranza, oltre la paura&quot;."/>
<link rel="canonical" href="https://bresciasettegiorni.it/attualita/fondazione-cariplo-punta-sul-futuro-per-il-prossimo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fondazione Cariplo punta sul Futuro (per il) prossimo - Brescia Settegiorni" />
<meta property="og:description" content="Fondazione Cariplo punta sul Futuro (per il) prossimo Presidente Guzzetti: &quot;Dobbiamo costruire un domani basato sulla speranza, oltre la paura&quot;." />
<meta property="og:url" content="https://bresciasettegiorni.it/attualita/fondazione-cariplo-punta-sul-futuro-per-il-prossimo/" />
<meta property="og:site_name" content="Brescia Settegiorni" />
<meta property="article:tag" content="fondazione cariplo" />
<meta property="article:tag" content="giuseppe guzzetti" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-04-08T12:54:50+00:00" />
<meta property="og:image" content="https://bresciasettegiorni.it/media/2019/04/Cariplo.jpg" />
<meta property="og:image:secure_url" content="https://bresciasettegiorni.it/media/2019/04/Cariplo.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1081" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fondazione Cariplo punta sul Futuro (per il) prossimo Presidente Guzzetti: &quot;Dobbiamo costruire un domani basato sulla speranza, oltre la paura&quot;." />
<meta name="twitter:title" content="Fondazione Cariplo punta sul Futuro (per il) prossimo - Brescia Settegiorni" />
<meta name="twitter:image" content="https://bresciasettegiorni.it/media/2019/04/Cariplo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Brescia Settegiorni &raquo; Fondazione Cariplo punta sul Futuro (per il) prossimo Feed dei commenti" href="https://bresciasettegiorni.it/attualita/fondazione-cariplo-punta-sul-futuro-per-il-prossimo/feed/" />
<link rel="stylesheet" href="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=59e4a.css" media="all" />











<script src="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Brescia Settegiorni","site_home_url":"https:\/\/bresciasettegiorni.it\/","site_privacy_url":"https:\/\/bresciasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/bresciasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/bresciasettegiorni.it\/core\/..\/media\/2018\/01\/bresciasettegiorni-logo-new.png"};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/bresciasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"85612","token":"199e33c815","debug":""};
/* ]]> */
</script>
<script src="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://bresciasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fattualita%2Ffondazione-cariplo-punta-sul-futuro-per-il-prossimo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbresciasettegiorni.it%2Fattualita%2Ffondazione-cariplo-punta-sul-futuro-per-il-prossimo%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bresciasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0e188736-a573-488a-956f-110fd6691f5b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Brescia Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://bresciasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.170dfd78-50f3-4c48-aaba-810262274b60";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Brescia Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/brsg-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="post-template-default single single-post postid-85612 single-format-standard wp-custom-logo"><script id='SPbc5c1690-12bf-4dbb-80a1-a8f700ff9e12' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=bc5c1690-12bf-4dbb-80a1-a8f700ff9e12' async></script><script id='SP79ec071a-98c9-43ca-a4fe-a8f700ffaa58' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=79ec071a-98c9-43ca-a4fe-a8f700ffaa58' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x18643" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x18643" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://bresciasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://bresciasettegiorni.it/media/2018/01/bresciasettegiorni-logo-new.png?x18643" class="custom-logo" alt="Brescia Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="442" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-83623"><a href="https://bresciasettegiorni.it/notizie-locali/oglio/" target="" title="">Oglio</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="441" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="443" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="440" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://bresciasettegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Fondazione Cariplo punta sul Futuro (per il) prossimo</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://bresciasettegiorni.it/notizie/attualita/">
                            Attualità
                                                            <span class="regionale">regionale</span></a><small class="date">8 Aprile 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Fondazione Cariplo punta sul Futuro (per il) prossimo</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Presidente Guzzetti: "Dobbiamo costruire un domani basato sulla speranza, oltre la paura".</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://bresciasettegiorni.it/media/2019/04/Cariplo-650x366.jpg?x18643" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="674" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p><iframe src="http://cdn.jwplayer.com/players/JJYBYu5M-93d9FnpH.html" width="480" height="270" frameborder="0" scrolling="auto"></iframe></p><p class="p1">Futuro (per il) prossimo è un punto di arrivo e partenza per Fondazione Cariplo. Il presidente <strong>Giuseppe Guzzetti</strong> ha salutato ufficialmente la Fondazione dopo 22 anni di lavoro a fianco delle Comunità. Passione, voglia di mettersi in gioco e un’attenzione costante ai reali problemi della popolazione sono stati al centro del messaggio dello storico presidente al Teatro alla Scala di Milano.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a73e059fc4de5b5fd62b00479dc919b5"></script></div><div class="advnative-in-article"></div><h2 class="p1">Un futuro di speranza</h2><blockquote><p class="p1">“Il Paese ha alcuni problemi sociali noti, le statiche parlano di bambini in povertà educativa assoluta, abbiamo il dramma dei neet che non studiano e non lavorano,<span class="Apple-converted-space">  </span>dell’immigrazione e delle periferie… Accanto all’attività normale e alla ricerca scientifica abbiamo finanziato bandi molto precisi dedicati alle malattie dell’invecchiamento e<span class="Apple-converted-space">  </span>alla disoccupazione giovanile. Lavoriamo per una società più coesa,<span class="Apple-converted-space">  </span>dedicata alla Comunità. Siamo partiti con le Fondazioni comunitarie e poi siamo arrivati al Welfare di Comunità. E’ necessario fare questi passaggi per conoscere le priorità dei problemi. Oggi c’è un Paese dove c’è tanta rabbia e litigiosità, noi diciamo che a questi problemi bisogna dare una risposta.<strong> Papa Francesco</strong> tornando dal Marocco ha recentemente detto: “La paura è l’inizio della dittatura”. Ecco allora noi dobbiamo costruire un futuro nella speranza oltre la paura”.</p><p><a href="https://giornaledilecco.it/attualita/futuro-per-il-prossimo/attachment/p1500215/" rel="attachment wp-att-92993"><img class="alignnone size-medium wp-image-92993" src="https://giornaledilecco.it/media/2019/04/P1500215-650x366.jpg?x67624" sizes="(max-width: 650px) 100vw, 650px" srcset="https://giornaledilecco.it/core/../media/2019/04/P1500215-650x366.jpg 650w, https://giornaledilecco.it/core/../media/2019/04/P1500215-768x432.jpg 768w, https://giornaledilecco.it/core/../media/2019/04/P1500215-1280x721.jpg 1280w" alt="" width="650" height="366" /></a></p></blockquote><h2 class="p1">La Fondazione di domani</h2><p class="p1">La Fondazione Cariplo non finirà dopodomani, anzi Guzzetti promette che sarà ancora meglio. “La Fondazione di dopodomani sarà migliore di quella di oggi. Abbiamo costruito in questi anni una realtà solida: giovani, entusiasti, competenti, loro saranno i protagonisti. Continueremo a migliorare”. Il domani sarà in mano ai giovani, la speranza passa dalle Istituzioni che offrono occasioni concrete per i ragazzi. Non serve nascondersi dai problemi, ma servono risposte ai problemi del Paese e non giocare sulla paura.<span class="Apple-converted-space">  </span>L’economia deve aiutare a rispondere. Noi siamo per il pluralismo”.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://bresciasettegiorni.it/attualita/essere-community-festeggia-i-ventanni-delle-fondazioni-comunitarie-video/" target="_self" class="uc536c159afc94a0e831a81e676e56a80"><!-- INLINE RELATED POSTS 1/1 //--><style> .uc536c159afc94a0e831a81e676e56a80 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uc536c159afc94a0e831a81e676e56a80:active, .uc536c159afc94a0e831a81e676e56a80:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc536c159afc94a0e831a81e676e56a80 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc536c159afc94a0e831a81e676e56a80 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uc536c159afc94a0e831a81e676e56a80 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uc536c159afc94a0e831a81e676e56a80:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Essere Community festeggia i vent’anni delle Fondazioni Comunitarie VIDEO</span></div></a></div><h2 class="p1">La Milano post Expo</h2><p class="p1">“La vicenda positiva di Expo ha cambiato il sentire della città. L’Amministrazione Sala sta assumendo iniziative su questo tema soprattutto con le periferie. Una comunità più coesa, dove portiamo il centro nelle periferie” ha continuato Guzzetti. Solo per fare alcuni esempi nel 2016 Fondazione Cariplo ha firmato un<span class="Apple-converted-space">  </span>protocollo d’intesa su zona Corvetto-Chiaravalle e ha iniziato a studiare un modello per le città periferiche su aspetti immobiliari ma anche di comunità. Che questi spunti siano solo un punto di partenza.</p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;futuro-per-il-prossimo-evento-speciale-targato-fondazione-cariplo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/cariplo-300x200.jpg?x18643" /><small class="date">4 Aprile 2019</small><div class="title">Futuro (per il) Prossimo: evento speciale targato Fondazione Cariplo</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;treni-a-nafta-a-brescia-segnalati-per-inquinamento-acustico&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/automotrice-per-siena-300x200.jpg?x18643" /><small class="date">27 Marzo 2019</small><div class="title">Treni a nafta a Brescia, segnalati per inquinamento acustico</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;controlli-spaccio-lago-tre-arresti&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/sabbio-2-300x200.jpg?x18643" /><small class="date">5 Marzo 2019</small><div class="title">Controlli per spaccio sul lago, tre arresti nell&#8217;ultima settimana</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://bresciasettegiorni.it/notizie-taggate/fondazione-cariplo/">fondazione cariplo</a><span class="sep">,</span><a href="https://bresciasettegiorni.it/notizie-taggate/giuseppe-guzzetti/">giuseppe guzzetti</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/fondazione-cariplo-punta-sul-futuro-per-il-prossimo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://bresciasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2045582578" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='85612' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/01/CatturaOO-300x200.jpg?x18643" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;">#Amicidellaneve vi porta a Pila VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;il-bresciano-tornato-in-italia-sono-andato-in-turchia-perche-ero-senza-lavoro&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/Zanotti-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;il-bresciano-tornato-in-italia-sono-andato-in-turchia-perche-ero-senza-lavoro&#x2F;">Il bresciano tornato in Italia: &#8220;Sono andato in Turchia perché ero senza lavoro&#8221;</a><small class="date">8 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;rovato-al-via-questa-mattina-la-fiera-lombardia-carne&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/LOMBARDIACARNE-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;rovato-al-via-questa-mattina-la-fiera-lombardia-carne&#x2F;">Rovato, al via questa mattina la fiera &#8220;Lombardia carne&#8221;</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;inaugurato-il-parco-di-erbusco-video&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/DSC_0822-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;inaugurato-il-parco-di-erbusco-video&#x2F;">Inaugurato il parco di Erbusco VIDEO</a><small class="date">6 Aprile 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;tutti-in-campo-per-il-torneo-buena-suerte-a-chiari&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/DSCF0116-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cronaca&#x2F;tutti-in-campo-per-il-torneo-buena-suerte-a-chiari&#x2F;">Tutti in campo per il torneo &#8220;Buena Suerte&#8221; a Chiari</a><small class="date">6 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cultura-e-turismo&#x2F;inaugurata-la-nuova-biblioteca-foto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/IMG_9886-100x80.jpeg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cultura-e-turismo&#x2F;inaugurata-la-nuova-biblioteca-foto&#x2F;">Inaugurata la nuova biblioteca &#8211; FOTO</a><small class="date">31 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;la-piazza-dedicata-al-senatore-mario-pedini&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/IMG_20190330_115353-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;la-piazza-dedicata-al-senatore-mario-pedini&#x2F;">La piazza dedicata al senatore Mario Pedini</a><small class="date">30 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="444" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/tragedia-a-offlaga-morto-un-neonato-di-due-mesi/" title="Tragedia a Offlaga, morto un neonato di due mesi" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/04/elisoccorso-100x80.jpg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/tragedia-a-offlaga-morto-un-neonato-di-due-mesi/" title="Tragedia a Offlaga, morto un neonato di due mesi" class="wpp-post-title" target="_self">Tragedia a Offlaga, morto un neonato di due mesi</a><span class="wpp-date">4 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/supercar-di-cars-coffee-brescia-si-schianta-a-montichiari/" title="Supercar di Cars &#038; Coffee Brescia si schianta a Montichiari" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/04/56611655_10161605273080029_8343823474061475840_n-100x80.jpg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/supercar-di-cars-coffee-brescia-si-schianta-a-montichiari/" title="Supercar di Cars &#038; Coffee Brescia si schianta a Montichiari" class="wpp-post-title" target="_self">Supercar di Cars &#038; Coffee Brescia si schianta a Montichiari</a><span class="wpp-date">7 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/giovane-centauro-travolto-da-unauto-a-palazzolo/" title="Giovane centauro travolto da un’auto a Palazzolo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/04/7F27B8AC-673E-44B7-9D28-FED0F1DF992D-100x80.jpeg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/giovane-centauro-travolto-da-unauto-a-palazzolo/" title="Giovane centauro travolto da un’auto a Palazzolo" class="wpp-post-title" target="_self">Giovane centauro travolto da un’auto a Palazzolo</a><span class="wpp-date">6 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/montichiari-piange-pietro-da-tutti-conosciuto-come-gigi/" title="Montichiari piange Pietro, da tutti conosciuto come &#8220;Gigi&#8221;" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2017/10/Montichiari-e-dintorni-sole-nel-weekend-576485de9c7171-100x80.jpg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/montichiari-piange-pietro-da-tutti-conosciuto-come-gigi/" title="Montichiari piange Pietro, da tutti conosciuto come &#8220;Gigi&#8221;" class="wpp-post-title" target="_self">Montichiari piange Pietro, da tutti conosciuto come &#8220;Gigi&#8221;</a><span class="wpp-date">6 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/investimento-pedone-a-capriolo/" title="Investito un bambino di 6 anni a Capriolo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/04/20190404_164706-e1554391179453-100x80.jpg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/investimento-pedone-a-capriolo/" title="Investito un bambino di 6 anni a Capriolo" class="wpp-post-title" target="_self">Investito un bambino di 6 anni a Capriolo</a><span class="wpp-date">4 Aprile 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="445" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/rudiano-e-castelmella-si-aggiudicano-la-vittoria-di-storie-per-gioco/" title="Rudiano e Castelmella si aggiudicano la vittoria di Storie per gioco" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/Storie-per-gioco-18-19-Vincitori-Primaria-Gli-scodinzolalibri-100x80.jpg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/rudiano-e-castelmella-si-aggiudicano-la-vittoria-di-storie-per-gioco/" title="Rudiano e Castelmella si aggiudicano la vittoria di Storie per gioco" class="wpp-post-title" target="_self">Rudiano e Castelmella si aggiudicano la vittoria di Storie per gioco</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">13 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cronaca/traffico-internazionale-di-cocaina-39-arresti-nelloperazione-metropolis/" title="Sgominato clan della &#8216;ndrangheta, fermati anche 3 bresciani" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/IMG-20190311-WA0001-e1552299330830-100x80.jpg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cronaca/traffico-internazionale-di-cocaina-39-arresti-nelloperazione-metropolis/" title="Sgominato clan della &#8216;ndrangheta, fermati anche 3 bresciani" class="wpp-post-title" target="_self">Sgominato clan della &#8216;ndrangheta, fermati anche 3 bresciani</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/cultura-e-turismo/will-hunt-omaggia-i-nirvana/" title="Will Hunt omaggia i Nirvana" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/16707701_10212642890775192_3454652352125590670_o-100x80.jpg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Il batterista metal a Moniga de Garda" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/cultura-e-turismo/will-hunt-omaggia-i-nirvana/" title="Will Hunt omaggia i Nirvana" class="wpp-post-title" target="_self">Will Hunt omaggia i Nirvana</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">13 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/manerbio-torna-la-protesta-shock-dei-finti-necrologi/" title="Torna la protesta shock dei necrologi pro migranti nella Bassa" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/04E3B86E-0227-4BCF-A41F-CEB24E3B6290-100x80.jpeg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/manerbio-torna-la-protesta-shock-dei-finti-necrologi/" title="Torna la protesta shock dei necrologi pro migranti nella Bassa" class="wpp-post-title" target="_self">Torna la protesta shock dei necrologi pro migranti nella Bassa</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">19 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://bresciasettegiorni.it/attualita/roberto-baggio-di-nuovo-al-bar-a-cologne/" title="Roberto Baggio a Cologne e anche a Palazzolo" target="_self"><img width="100" height="80" src="https://bresciasettegiorni.it/media/2019/03/WhatsApp-Image-2019-03-20-at-20.40.38-100x80.jpeg?x18643" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="baggio" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://bresciasettegiorni.it/attualita/roberto-baggio-di-nuovo-al-bar-a-cologne/" title="Roberto Baggio a Cologne e anche a Palazzolo" class="wpp-post-title" target="_self">Roberto Baggio a Cologne e anche a Palazzolo</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">20 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="446" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/sirene-di-notte/">sirene di notte</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/ghedi/">Ghedi</a></li><li><a href="https://bresciasettegiorni.it/notizie-taggate/iseo/">iseo</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="447" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;range-rover-evoque-protagonista-alla-milano-design-week&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/range-rover-evoque-fuorisalone-2019-1--100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;range-rover-evoque-protagonista-alla-milano-design-week&#x2F;">Range Rover Evoque protagonista alla Milano Design Week</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;mclaren-grand-tourer-novita-in-arrivo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/10742-mclarenreadiesrule-breakinggrandtourer-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;mclaren-grand-tourer-novita-in-arrivo&#x2F;">McLaren Grand Tourer, novità in arrivo</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/Golf-I-1974_DB2003AU01914-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;">Volkswagen Golf festeggia i suoi primi 45 anni</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;parmigiano-e-prosecco-al-parlamento-europeo&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/parmigiano-reggiano-1574185_960_720-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;parmigiano-e-prosecco-al-parlamento-europeo&#x2F;">Parmigiano e prosecco al Parlamento europeo!</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;lo-spumante-italiano-fa-il-record-per-lexport&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/alcohol-2178775_960_720-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;lo-spumante-italiano-fa-il-record-per-lexport&#x2F;">Lo spumante italiano fa il record per l’export</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/vegetables-752153_960_720-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;">Che cosa si intende con alimentazione biologica?</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;casa-a-colori-primavera&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/36137341_brush-3222629_1920-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;casa-a-colori-primavera&#x2F;">Casa a colori per la primavera</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;dieci-consigli-per-un-orto-perfetto&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/onion-3540502_960_720-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;dieci-consigli-per-un-orto-perfetto&#x2F;">Dieci consigli per un orto perfetto</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/03/smart-home-3920905_960_720-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;">Hi-tech in casa: più efficienza e sicurezza</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;controllo-pigmenti-tatuaggi-litalia-e-allavanguardia&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/tattoo-3268988_960_720-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;controllo-pigmenti-tatuaggi-litalia-e-allavanguardia&#x2F;">Controllo pigmenti tatuaggi, l’Italia è all’avanguardia</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;sei-consigli-per-respirare-aria-pura-in-casa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2019/04/morning-1850893_960_720-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;sei-consigli-per-respirare-aria-pura-in-casa&#x2F;">Sei consigli per respirare aria pura in casa</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;nuovi-corsi-della-croce-rossa&#x2F;"><img class="img-responsive" src="https://bresciasettegiorni.it/media/2018/09/uytfytfy-100x80.jpg?x18643" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;nuovi-corsi-della-croce-rossa&#x2F;">Nuovi corsi della Croce Rossa</a><small class="date">7 Aprile 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="448" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61 (redazione) 0309938715 (pubblicità), Manerbio, Via Martiri della Libertà, 18</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@gardaweek.it</strong> Tel 030.96.42.24 (redazione) 0309658831(pubblicità), Montichiari Via Mazzoldi, 8</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37 (redazione) 0307012088 (pubblicità), Chiari, Viale Mellini, 11</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://bresciasettegiorni.it/attualita/incidente-frontale-a-pavone-mella-tra-un-trattore-e-unautomobile/" rel="prev"><img src="https://bresciasettegiorni.it/media/2019/04/InkedWhatsApp-Image-2019-04-08-at-14.26.52-1_LI-650x488.jpg?x18643" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://bresciasettegiorni.it/attualita/incidente-frontale-a-pavone-mella-tra-un-trattore-e-unautomobile/" rel="prev">Incidente frontale a Pavone Mella tra un trattore e un’automobile</a></div></div></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=58026.css" media="all" />
<script src="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://bresciasettegiorni.it/core/?x18643&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="449" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 556/805 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/70 queries in 1.318 seconds using disk (Request-wide modification query)

Served from: bresciasettegiorni.it @ 2019-04-08 14:56:05 by W3 Total Cache
-->