<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Scoglio Medicei per il Calvisano - Brescia7giorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://bresciasettegiorni.it/sport/scoglio-medicei-per-il-rugby-calvisano/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Scoglio Medicei per il Calvisano - Brescia7giorni" /><meta property="og:description" content="Squadre in campo sabato alle 15.00 per quella che è la prima giornata di ritorno del campionato di Eccellenza di rugby, e anche la prima sfida del nuovo anno. I Medicei settimi in classifica fanno visita alla capolista Calvisano al Pata Stadium. Le formazioni Gli allenatori Massimo Brunello e Pasquale Presutti hanno annunciato le formazioni &hellip;" /><meta property="og:url" content="http://bresciasettegiorni.it/sport/scoglio-medicei-per-il-rugby-calvisano/" /><meta property="og:site_name" content="Brescia7giorni" /><meta property="article:tag" content="Calvisano" /><meta property="article:tag" content="eccellenza rugby" /><meta property="article:tag" content="medicei" /><meta property="article:section" content="Sport" /><meta property="article:published_time" content="2018-01-05T21:48:32+01:00" /><meta property="og:image" content="http://bresciasettegiorni.it/media/2017/11/DSC_3555.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Squadre in campo sabato alle 15.00 per quella che è la prima giornata di ritorno del campionato di Eccellenza di rugby, e anche la prima sfida del nuovo anno. I Medicei settimi in classifica fanno visita alla capolista Calvisano al Pata Stadium. Le formazioni Gli allenatori Massimo Brunello e Pasquale Presutti hanno annunciato le formazioni [&hellip;]" /><meta name="twitter:title" content="Scoglio Medicei per il Calvisano - Brescia7giorni" /><meta name="twitter:image" content="http://bresciasettegiorni.it/media/2017/11/DSC_3555.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bresciasettegiorni.it\/","name":"Brescia7giorni","potentialAction":{"@type":"SearchAction","target":"http:\/\/bresciasettegiorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Brescia7giorni &raquo; Scoglio Medicei per il Calvisano Feed dei commenti" href="http://bresciasettegiorni.it/sport/scoglio-medicei-per-il-rugby-calvisano/feed/" /><script type="text/javascript" src="http://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/bresciasettegiorni.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"26001","token":"662ca2c4a4"};
/* ]]> */
</script><script type="text/javascript" src="http://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://bresciasettegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bresciasettegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bresciasettegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://bresciasettegiorni.it/?p=26001' /><link rel="alternate" type="application/json+oembed" href="http://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbresciasettegiorni.it%2Fsport%2Fscoglio-medicei-per-il-rugby-calvisano%2F" /><link rel="alternate" type="text/xml+oembed" href="http://bresciasettegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbresciasettegiorni.it%2Fsport%2Fscoglio-medicei-per-il-rugby-calvisano%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-33', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-26001 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="259" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://bresciasettegiorni.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>venerdì, 05 gennaio 2018</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://bresciasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="261" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://bresciasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://bresciasettegiorni.it/media/2017/11/cropped-lgm.png?x41463" class="custom-logo" alt="Brescia7giorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="261" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/brescia7giorni/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="http://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://bresciasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://bresciasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://bresciasettegiorni.it/notizie-locali/brescia-e-dintorni/" target="" title="">Brescia e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="http://bresciasettegiorni.it/notizie-locali/sebino-e-franciacorta/" target="" title="">Sebino e Franciacorta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://bresciasettegiorni.it/notizie-locali/bassa-bresciana/" target="" title="">Bassa Bresciana</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://bresciasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://bresciasettegiorni.it/notizie-locali/montichiari/" target="" title="">Montichiari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://bresciasettegiorni.it/notizie-locali/alto-mantovano/" target="" title="">Alto Mantovano</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://bresciasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://bresciasettegiorni.it/multimedia/brescia-tv/" target="" title="">TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://bresciasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://bresciasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://bresciasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://bresciasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://bresciasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://bresciasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://bresciasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://bresciasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://bresciasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://bresciasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="260" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="262" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://bresciasettegiorni.it/notizie/sport/">Sport</a></li><li class="active">Scoglio Medicei per il Calvisano</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://bresciasettegiorni.it/notizie/sport/">
                            Sport
                                                    </a><a class="localita" href="http://bresciasettegiorni.it/notizie-locali/montichiari/">Montichiari</a><small class="date">5 gennaio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Scoglio Medicei per il Calvisano</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Squadre in campo alle 15.00 per la prima giornata di ritorno di Eccellenza</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://bresciasettegiorni.it/media/2017/11/DSC_3555-650x433.jpg?x41463" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Squadre in campo sabato alle 15.00 per quella che è la prima giornata di ritorno del campionato di Eccellenza di rugby, e anche la prima sfida del nuovo anno. I Medicei settimi in classifica fanno visita alla capolista Calvisano al Pata Stadium.</p><h2>Le formazioni</h2><p>Gli allenatori Massimo Brunello e Pasquale Presutti hanno annunciato le formazioni titolari rispettivamente dei bresciani e dei fiorentini. Nelle file di Calvisano assenti Fischetti e Casilio, impegnati con la nazionale Under 20; indisponibili anche Luccardi, Andreotti, Casolari e Pettinelli.</p><p>Calvisano: 15 Chiesa (cap); 14 Bruno, 13 Paz, 12 Mortali, 11 Balocchi; 10 Novillo, 9 Semenzato; 8 Zdrilich, 7 Martani, 6 Archetti; 5 Venditti, 4 D&#8217;Onofrio; 3 Leso, 2 Giovanchelli, 1 Rimpelli. A disposizione: 16 Morelli, 24 Cafaro, 18 Zanetti, 19 Tuivaiti, 20 Consoli, 21 De Santis, 22 Susio, 23 Biancotti.</p><p>Medicei: 15 Basson; 14 Lubian, 13 McCann, 12 Rodwell, 11 Morsellino; 10 Newton, 9 Esteki; 8 Chianucci, 7 Greeff, 6 Boccardo; 5 Cemicetti, 4 Maran (cap); 3 Schiavon, 2 Baruffaldi, 1 Montivero. A disposizione: 16 Zileri, 17 Cesareo, 18 Corbetta, 19 Brancoli, 20 Cosi, 21 Taddei, 22 Mattoccia, 23 Fusco.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://bresciasettegiorni.it/sport/micro-b-rugby-del-chiese-si-prepara-al-derby/" target="_blank" rel="nofollow" class="u5d95afd6906016c7b4664bd6e6ec8adb"><!-- INLINE RELATED POSTS 1/1 //--><style> .u5d95afd6906016c7b4664bd6e6ec8adb { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u5d95afd6906016c7b4664bd6e6ec8adb:active, .u5d95afd6906016c7b4664bd6e6ec8adb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5d95afd6906016c7b4664bd6e6ec8adb { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5d95afd6906016c7b4664bd6e6ec8adb .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u5d95afd6906016c7b4664bd6e6ec8adb .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u5d95afd6906016c7b4664bd6e6ec8adb:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Micro-B Rugby del Chiese si prepara al Derby</span></div></a></div><h2><strong>Le parole del coach alla vigilia</strong></h2><p>Per il tecnico Brunello i Medicei sono &#8220;una formazione che ci ha messo in serie difficoltà nella partita di andata, soprattutto in mischia chiusa e nei drive dalle rimesse laterali. Siamo ben consapevoli della loro organizzazione e del talento di parecchi giocatori, dovremo essere bravi ad imporre il nostro gioco cercando di velocizzare il più possibile i punti di incontro e non farci imbrigliare troppo dalla loro difesa&#8221;.</p><h2>Gli arbitri della partita</h2><p>Arbitrerà l&#8217;incontro Vincenzo Schipani della sezione di Benevento, con gli assistenti Boaretto di Rovigo e Bertelli di Brescia e il quarto uomo Pulpo di Brescia. Possibilità di assistere alla partita in diretta anche sulla piattaforma therugbychannel.it. Le altre sfide di sabato sono Lazio-Petrarca, Rovigo-Reggio e lo scontro diretto playoff Sandonà-Viadana, mentre il posticipo Mogliano-Fiamme Oro si giocherà domenica alle 14.</p><div class="cresta-box-class"></div><div class='yarpp-related yarpp-related-none'></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://bresciasettegiorni.it/notizie-taggate/calvisano/">Calvisano</a><span class="sep">,</span><a href="http://bresciasettegiorni.it/notizie-taggate/eccellenza-rugby/">eccellenza rugby</a><span class="sep">,</span><a href="http://bresciasettegiorni.it/notizie-taggate/medicei/">medicei</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/scoglio-medicei-per-il-rugby-calvisano/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://bresciasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1612061581" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='26001' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/500_classeg7-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/Fotolia_112476890_Subscription_XXL-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;">Il cemento, una commodity dagli impieghi infiniti</a><small class="date">22 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;gori-verso-la-regione-100-tappe-ascoltare-territori-video&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/IMG_6411-2-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;politica&#x2F;gori-verso-la-regione-100-tappe-ascoltare-territori-video&#x2F;">Gori verso la Regione 100 tappe per ascoltare i  territori. Ecco il VIDEO</a><small class="date">19 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;gioco-presepi-ecco-tutte-le-foto-2&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/303159-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;attualita&#x2F;gioco-presepi-ecco-tutte-le-foto-2&#x2F;">Gioco presepi: ecco tutte le foto</a><small class="date">26 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cultura-e-turismo&#x2F;foto-lake-garda-photo&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/010-SPM-T1-01-TEXTURE-0665-Michele-De-Angelis-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cultura-e-turismo&#x2F;foto-lake-garda-photo&#x2F;">Le foto dei vincitori del concorso fotografico sul Garda</a><small class="date">12 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="263" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/cronaca/trovato-morto-bresciano-scomparso/" title="Trovato morto il bresciano scomparso" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2018/01/26167415_569535526719072_3125597389138864165_n-1-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ultimo saluto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/cronaca/trovato-morto-bresciano-scomparso/" title="Trovato morto il bresciano scomparso" class="wpp-post-title" target="_self">Trovato morto il bresciano scomparso</a><span class="wpp-date">2 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/cronaca/incidente-pauroso-sulla-a21-coinvolto-un-camioncino/" title="Incidente pauroso sulla A21 coinvolto un veicolo" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2017/11/Incidente-in-autostrada-5943a82841eba1-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente pauroso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/cronaca/incidente-pauroso-sulla-a21-coinvolto-un-camioncino/" title="Incidente pauroso sulla A21 coinvolto un veicolo" class="wpp-post-title" target="_self">Incidente pauroso sulla A21 coinvolto un veicolo</a><span class="wpp-date">2 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/altro/spaventoso-incidente-sullautostrada-a4/" title="Spaventoso incidente sull&#8217;autostrada A4" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2017/11/Incidente-in-autostrada-59b927a93c0371-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Spaventoso incidente" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/altro/spaventoso-incidente-sullautostrada-a4/" title="Spaventoso incidente sull&#8217;autostrada A4" class="wpp-post-title" target="_self">Spaventoso incidente sull&#8217;autostrada A4</a><span class="wpp-date">2 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/cronaca/strage-a21-le-vittime-dellincendio/" title="Strage in A21 sei le vittime dell&#8217;incendio IL VIDEO" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2018/01/xemma-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Strage A21" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/cronaca/strage-a21-le-vittime-dellincendio/" title="Strage in A21 sei le vittime dell&#8217;incendio IL VIDEO" class="wpp-post-title" target="_self">Strage in A21 sei le vittime dell&#8217;incendio IL VIDEO</a><span class="wpp-date">2 gennaio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/cronaca/bresciano-scomparso-nel-nulla-in-corso-le-ricerche/" title="Trovata l&#8217;auto del bresciano scomparso" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2018/01/26167415_569535526719072_3125597389138864165_n-1-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ultimo saluto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/cronaca/bresciano-scomparso-nel-nulla-in-corso-le-ricerche/" title="Trovata l&#8217;auto del bresciano scomparso" class="wpp-post-title" target="_self">Trovata l&#8217;auto del bresciano scomparso</a><span class="wpp-date">1 gennaio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="264" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/attualita/gioco-presepi-ecco-tutte-le-foto/" title="Gioco presepi: ecco tutte le foto!" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2017/12/303159-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gioco presepi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/attualita/gioco-presepi-ecco-tutte-le-foto/" title="Gioco presepi: ecco tutte le foto!" class="wpp-post-title" target="_self">Gioco presepi: ecco tutte le foto!</a><span class="wpp-comments">58 commenti</span> | <span class="wpp-date">11 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/attualita/gioco-presepi-ecco-tutte-le-foto-2/" title="Gioco presepi: ecco tutte le foto" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2017/12/303159-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gioco presepi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/attualita/gioco-presepi-ecco-tutte-le-foto-2/" title="Gioco presepi: ecco tutte le foto" class="wpp-post-title" target="_self">Gioco presepi: ecco tutte le foto</a><span class="wpp-comments">9 commenti</span> | <span class="wpp-date">26 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/attualita/concorso-presepi-invia-la-foto-e-vinci-un-abbonamento/" title="Gioco presepi: invia la foto e vinci un abbonamento" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2017/12/303159-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Gioco presepi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/attualita/concorso-presepi-invia-la-foto-e-vinci-un-abbonamento/" title="Gioco presepi: invia la foto e vinci un abbonamento" class="wpp-post-title" target="_self">Gioco presepi: invia la foto e vinci un abbonamento</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">11 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/sport/giro-ditalia-iseo-sara-la-17esima-tappa/" title="Giro d&#8217;Italia Iseo sarà la 17esima tappa" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2017/11/ISEO-800x480-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Giro d&#039;Italia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/sport/giro-ditalia-iseo-sara-la-17esima-tappa/" title="Giro d&#8217;Italia Iseo sarà la 17esima tappa" class="wpp-post-title" target="_self">Giro d&#8217;Italia Iseo sarà la 17esima tappa</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">30 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://bresciasettegiorni.it/cultura-e-turismo/cercasi-giocattoli-bambini-oncologia/" title="Cercasi giocattoli per i bambini di oncologia" target="_self"><img width="100" height="80" src="http://bresciasettegiorni.it/media/2017/11/mixed-toys-brand-new-stock2_4276-100x80.jpg?x41463" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Cercasi giocattoli" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://bresciasettegiorni.it/cultura-e-turismo/cercasi-giocattoli-bambini-oncologia/" title="Cercasi giocattoli per i bambini di oncologia" class="wpp-post-title" target="_self">Cercasi giocattoli per i bambini di oncologia</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">24 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="265" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://bresciasettegiorni.it/notizie-taggate/chiari/">chiari</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/brescia/">Brescia</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/montichiari/">montichiari</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/palazzolo-sulloglio/">Palazzolo sull'Oglio</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/comune/">comune</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/rovato/">Rovato</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/manerbio/">manerbio</a></li><li><a href="http://bresciasettegiorni.it/notizie-taggate/natale/">natale</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="266" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/500_classeg7-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-cucinare-la-trippa-alla-milanese&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2018/01/Come-cucinare-la-trippa-alla-milanese-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-cucinare-la-trippa-alla-milanese&#x2F;">Come cucinare la trippa alla milanese</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;cosa-accade-quando-si-fa-stufare-la-carne&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2018/01/Cosa-accade-quando-si-fa-stufare-la-carne-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;cosa-accade-quando-si-fa-stufare-la-carne&#x2F;">Cosa accade quando si fa stufare la carne</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/Come-cucinare-il-cotechino-in-crosta-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;cucina&#x2F;come-cucinare-il-cotechino-in-crosta&#x2F;">Come cucinare il cotechino in crosta</a><small class="date">29 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;che-cosa-e-la-casa-familiare-viene-assegnata&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2018/01/holiday-house-177401_960_720-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;che-cosa-e-la-casa-familiare-viene-assegnata&#x2F;">Che cosa è la casa familiare e a chi viene assegnata</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;che-cosa-e-il-bioarredamento-cosa-serve&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2018/01/che-cosa-è-il-bioarredamento-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;che-cosa-e-il-bioarredamento-cosa-serve&#x2F;">Che cosa è il bioarredamento e a che cosa serve</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/geotermia-domestica-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;casa&#x2F;geotermia-domestica-pro-contro-funziona&#x2F;">Geotermia domestica pro e contro come funziona</a><small class="date">29 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;i-vantaggi-del-jogging-mantenersi-forma&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2018/01/i-vantaggi-del-jogging-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;i-vantaggi-del-jogging-mantenersi-forma&#x2F;">I vantaggi del jogging per mantenersi in forma</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-fare-per-avere-i-denti-piu-bianchi&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2018/01/Come-fare-per-avere-i-denti-piu-bianchi-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;come-fare-per-avere-i-denti-piu-bianchi&#x2F;">Come fare per avere i denti piu bianchi</a><small class="date">4 gennaio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;"><img class="img-responsive" src="http://bresciasettegiorni.it/media/2017/12/Colesterolo-100x80.jpg?x41463" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;bresciasettegiorni.it&#x2F;salute&#x2F;che-cosa-e-il-colesterolo-8-miti-sfatare&#x2F;">Che cosa è il colesterolo? 8 miti da sfatare</a><small class="date">29 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="267" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Brescia7giorni
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Tribunale di Brescia n. 47 del 14/10/1991</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media (iN) Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://bresciasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://bresciasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>redazione@inmanerbionews.it</strong> Tel 030.938.39.61</li><li><strong>redazione@inmontichiarinews.it</strong> Tel 030.96.42.24</li><li><strong>redazione@gardaweek.it</strong> Tel 030.991.1530</li><li><strong>redazione@inchiarinews.it</strong> Tel 030.700.26.37</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://bresciasettegiorni.it/media/2018/01/27402222-650x365.jpg?x41463" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://bresciasettegiorni.it/cultura-e-turismo/befana-musica-fuoco-sul-garda/" rel="prev">Befana in musica e &#8220;di fuoco&#8221; sul Garda</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/bresciasettegiorni.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://bresciasettegiorni.it/core/?x41463&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://bresciasettegiorni.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="XYGEpBjkqnDeQz" value="*3Kkr_PhHnDoFp" />');
$(form).append('<input type="hidden" name="HkPxFfKuAzYiMRId" value="B9mPJNarOzbkLvwX" />');
$(form).append('<input type="hidden" name="OkslUjAvXTxcR" value="gDHpVI@Ni[d]7" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="XYGEpBjkqnDeQz" value="*3Kkr_PhHnDoFp" />');
$(this).append('<input type="hidden" name="HkPxFfKuAzYiMRId" value="B9mPJNarOzbkLvwX" />');
$(this).append('<input type="hidden" name="OkslUjAvXTxcR" value="gDHpVI@Ni[d]7" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("XYGEpBjkqnDeQz", "*3Kkr_PhHnDoFp");
data.data.append("HkPxFfKuAzYiMRId", "B9mPJNarOzbkLvwX");
data.data.append("OkslUjAvXTxcR", "gDHpVI@Ni[d]7");
                    }
                    else {
                        data.data =  data.data + '&XYGEpBjkqnDeQz=*3Kkr_PhHnDoFp&HkPxFfKuAzYiMRId=B9mPJNarOzbkLvwX&OkslUjAvXTxcR=gDHpVI@Ni[d]7';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="268" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5667/578 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 6/62 queries in 0.181 seconds using disk

Served from: bresciasettegiorni.it @ 2018-01-05 21:50:14 by W3 Total Cache
-->